<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
    <script>
		//google analytics
		(function ( i, s, o, g, r, a, m ) {
			i[ 'GoogleAnalyticsObject' ] = r;
			i[ r ] = i[ r ] || function () {
				(i[ r ].q = i[ r ].q || []).push( arguments )
			}, i[ r ].l = 1 * new Date();
			a = s.createElement( o ),
				m = s.getElementsByTagName( o )[ 0 ];
			a.async = 1;
			a.src = g;
			m.parentNode.insertBefore( a, m )
		})( window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga' );

		ga( 'create', 'UA-46397083-4', 'auto' );
		ga( 'require', 'displayfeatures' );
		ga( 'send', 'pageview' );
    </script>

    <!--Google ad manager-->
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
		(adsbygoogle = window.adsbygoogle || []).push( {
			google_ad_client:      "ca-pub-4704393267988210",
			enable_page_level_ads: true
		} );
    </script>
    <!-- double click -->
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
		//init ads
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];

		//banner ad
		googletag.cmd.push( function () {
			var mapping1 = googletag.sizeMapping().addSize( [ 1048, 0 ], [ [ 970, 250 ] ] ).addSize( [ 0, 0 ], [ [ 320, 100 ] ] ).build();
			googletag.defineSlot( '/281853429/Banner1', [ [ 970, 250 ], [ 320, 100 ] ], 'div-gpt-ad-1510591757752-0' ).defineSizeMapping( mapping1 ).addService( googletag.pubads() );
			googletag.pubads().enableSingleRequest();
			googletag.enableServices();
		} );

		//homepage ads
		googletag.cmd.push( function () {
			googletag.defineSlot( '/281853429/HomePageMPU', [ 300, 250 ], 'div-gpt-ad-1510592085658-0' ).addService( googletag.pubads() );
			googletag.pubads().enableSingleRequest();
			googletag.enableServices();

		} );

		googletag.cmd.push( function () {
			googletag.defineSlot( '/281853429/Home-Page-2', [ 300, 250 ], 'div-gpt-ad-1510592032439-0' ).addService( googletag.pubads() );
			googletag.pubads().enableSingleRequest();
			googletag.enableServices();
		} );

		googletag.cmd.push( function () {
			googletag.defineSlot( '/281853429/home-page-3', [ 300, 250 ], 'div-gpt-ad-1510591866379-0' ).addService( googletag.pubads() );
			googletag.pubads().enableSingleRequest();
			googletag.enableServices();
		} );

		//article page ads
		googletag.cmd.push( function () {
			googletag.defineSlot( '/281853429/Article_Page', [ 300, 600 ], 'div-gpt-ad-1493908442954-0' ).addService( googletag.pubads() );
			googletag.pubads().enableSingleRequest();
			googletag.pubads().collapseEmptyDivs();
			googletag.enableServices();
		} );
    </script>

    <!-- Google Tag Manager -->
    <script>
		(function ( w, d, s, l, i ) {
			w[ l ] = w[ l ] || [];
			w[ l ].push( {
				'gtm.start': new Date().getTime(), event: 'gtm.js'
			} );
			var f                            = d.getElementsByTagName( s )[ 0 ],
			    j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
			j.async = true;
			j.src =
				'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
			f.parentNode.insertBefore( j, f );
		})( window, document, 'script', 'dataLayer', 'GTM-KCBRLQX' );
    </script>
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KCBRLQX" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager -->

    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
    <link rel="pingback" href="https://granta.com/xmlrpc.php">

    <!--favicons-->
    <link rel="apple-touch-icon" sizes="57x57" href="https://granta.com/wp-content/themes/granta/favicons/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://granta.com/wp-content/themes/granta/favicons/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://granta.com/wp-content/themes/granta/favicons/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://granta.com/wp-content/themes/granta/favicons/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://granta.com/wp-content/themes/granta/favicons/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://granta.com/wp-content/themes/granta/favicons/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://granta.com/wp-content/themes/granta/favicons/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://granta.com/wp-content/themes/granta/favicons/apple-touch-icon-152x152.png">
    <link rel="icon" type="image/png" href="https://granta.com/wp-content/themes/granta/favicons/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="https://granta.com/wp-content/themes/granta/favicons/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="https://granta.com/wp-content/themes/granta/favicons/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="https://granta.com/wp-content/themes/granta/favicons/manifest.json">
    <link rel="mask-icon" href="https://granta.com/wp-content/themes/granta/favicons/safari-pinned-tab.svg" color="#5bbad5">

    <!-- slick slider -->
    <link rel="stylesheet" type="text/css" href="//cdn.jsdelivr.net/jquery.slick/1.6.0/slick.css"/>

    <meta name="msapplication-TileColor" content="#da532c">
    <meta name="msapplication-TileImage" content="/mstile-144x144.png">
    <meta name="theme-color" content="#ffffff">

    <!--iOS App Banner-->
    <meta name="apple-itunes-app" content="app-id=1020147105">

	<meta property="og:title" content="Mangilaluk’s Highway" /><meta property="og:image" content="https://granta.com/wp-content/uploads/2017/11/ROBERTS-feature-option-1-1280x414.jpg" /><meta property="og:url" content="https://granta.com/mangilaluks-highway/" />        <title> Mangilaluk’s Highway | Nadim Roberts | Granta </title> 	
	  
<!-- This site is optimized with the Yoast SEO plugin v5.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://granta.com/mangilaluks-highway/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Mangilaluk’s Highway | Nadim Roberts | Granta" />
<meta property="og:description" content="‘They joked about how tough they’d be by the time they got home.’" />
<meta property="og:url" content="https://granta.com/mangilaluks-highway/" />
<meta property="og:site_name" content="Granta Magazine" />
<meta property="article:publisher" content="https://www.facebook.com/grantamag" />
<meta property="article:tag" content="abuse" />
<meta property="article:tag" content="aids" />
<meta property="article:tag" content="canada" />
<meta property="article:tag" content="community" />
<meta property="article:tag" content="drug" />
<meta property="article:tag" content="Government" />
<meta property="article:tag" content="highway" />
<meta property="article:tag" content="HIV" />
<meta property="article:tag" content="infrastructure" />
<meta property="article:tag" content="inuvik" />
<meta property="article:tag" content="isolation" />
<meta property="article:tag" content="nunavut" />
<meta property="article:tag" content="physical abuse" />
<meta property="article:tag" content="poverty" />
<meta property="article:tag" content="residential school" />
<meta property="article:tag" content="school" />
<meta property="article:tag" content="sexual abuse" />
<meta property="article:tag" content="trauma" />
<meta property="article:tag" content="tuk" />
<meta property="article:section" content="Essays &amp; Memoir" />
<meta property="article:published_time" content="2017-11-09T10:58:53+00:00" />
<meta property="article:modified_time" content="2017-11-09T16:43:54+00:00" />
<meta property="og:updated_time" content="2017-11-09T16:43:54+00:00" />
<meta property="og:image" content="https://granta.com/wp-content/uploads/2017/11/ROBERTS-feature-option-1.jpg" />
<meta property="og:image:secure_url" content="https://granta.com/wp-content/uploads/2017/11/ROBERTS-feature-option-1.jpg" />
<meta property="og:image:width" content="1500" />
<meta property="og:image:height" content="485" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="‘They joked about how tough they’d be by the time they got home.’" />
<meta name="twitter:title" content="Mangilaluk’s Highway | Nadim Roberts | Granta" />
<meta name="twitter:site" content="@GrantaMag" />
<meta name="twitter:image" content="https://granta.com/wp-content/uploads/2017/11/ROBERTS-feature-option-1.jpg" />
<meta name="twitter:creator" content="@GrantaMag" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/granta.com\/","name":"Granta Magazine","potentialAction":{"@type":"SearchAction","target":"https:\/\/granta.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/granta.com\/mangilaluks-highway\/","sameAs":["https:\/\/www.facebook.com\/grantamag","https:\/\/www.instagram.com\/granta_magazine\/","https:\/\/twitter.com\/GrantaMag"],"@id":"#organization","name":"Granta","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cloud.webtype.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='validate-engine-css-css'  href='https://granta.com/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://granta.com/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.22.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://granta.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='dnd_icons_default-css'  href='https://granta.com/wp-content/plugins/dnd-shortcodes/css/icons-default.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='ABdev_animo-animate-css'  href='https://granta.com/wp-content/plugins/dnd-shortcodes/css/animo-animate.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='ABdev_prettify-css'  href='https://granta.com/wp-content/plugins/dnd-shortcodes/css/prettify.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='ABdev_shortcodes-css'  href='https://granta.com/wp-content/plugins/dnd-shortcodes/css/shortcodes-default.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='ABdev_shortcodes_responsive-css'  href='https://granta.com/wp-content/plugins/dnd-shortcodes/css/responsive.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://granta.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://granta.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.2.5' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://granta.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-lightbox-2.min.css-css'  href='https://granta.com/wp-content/plugins/wp-lightbox-2/styles/lightbox.min.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='https://granta.com/wp-content/themes/granta/build/style.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='custom-font-css'  href='//cloud.webtype.com/css/d3200eae-5958-40b2-a0fe-19af0d310512.css?ver=4.8.2' type='text/css' media='all' />
<script type='text/javascript' src='https://granta.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://granta.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://granta.com/wp-content/plugins/dnd-shortcodes/js/prettify.js?ver=1'></script>
<script type='text/javascript' src='https://granta.com/wp-content/themes/granta/build/control.min.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='https://granta.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://granta.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://granta.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.2" />
<meta name="generator" content="WooCommerce 3.2.5" />
<link rel='shortlink' href='https://granta.com/?p=49131' />
<link rel="alternate" type="application/json+oembed" href="https://granta.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgranta.com%2Fmangilaluks-highway%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://granta.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgranta.com%2Fmangilaluks-highway%2F&#038;format=xml" />
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	</head>

<body class="post-template-default single single-post postid-49131 single-format-standard">

<header class="main-granta-header">
	    <div class="header__top-section">
		
<nav id="mobileNav" class="mobile-nav" style="display: none">
    <div id="burgerBtn" class="mobile-nav__burger-btn"><span></span></div>
    <div id="mobileNavMenuContainer" class="mobile-nav__menu-container">
		<div class="menu-mobile-container"><ul id="menu-mobile" class="mobile-nav__menu"><li id="menu-item-45406" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45406"><a href="https://granta.com/subscriptions">Subscribe</a></li>
<li id="menu-item-45413" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45413"><a href="https://granta.com/explore/?cat=fiction">Fiction</a></li>
<li id="menu-item-45414" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45414"><a href="https://granta.com/explore/?cat=essays-and-memoir">Non-Fiction</a></li>
<li id="menu-item-45417" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45417"><a href="https://granta.com/explore/?cat=interviews">In Conversation</a></li>
<li id="menu-item-45415" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45415"><a href="https://granta.com/explore/?cat=poetry">Poetry</a></li>
<li id="menu-item-45416" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45416"><a href="https://granta.com/explore/?cat=art-photography">Art</a></li>
<li id="menu-item-45434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45434"><a href="https://granta.com/issues/">Magazine</a></li>
<li id="menu-item-45435" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45435"><a href="https://granta.com/about/">About</a></li>
</ul></div>        <div class="mobile-nav__search-container">
            <form method="get" id="searchform" action="https://granta.com/" role="search">
                <span><img class="mobile-nav__search-icon" src="https://granta.com/wp-content/themes/granta/img/search.png" alt=""><input class="mobile-nav__search-input" type="text" name="s" value="" id="s"></span>
            </form>
        </div>
        <div class="mobile-nav__sign-in-btn"><button class="mobile__login-btn" data-toggle="modal" data-target="#modalLoginFrame">Sign in</button></div>
        <div class="mobile-nav__main-menu__social-container">
            <a href="https://twitter.com/GrantaMag" target="_blank">
                <div class="share-icon socicon-twitter"></div>
            </a>
            <a href="https://www.facebook.com/grantamag" target="_blank">
                <div class="share-icon socicon-facebook"></div>
            </a>
        </div>
    </div>
</nav>
		<button class="header__login-btn login-btn" data-toggle="modal" data-target="#modalLoginFrame">Sign in</button>        <div class="header__logo-container">
            <a href="https://granta.com">
                <img src="https://granta.com/wp-content/themes/granta/img/granta-nav-logo.png" alt="" class="header__logo">
            </a>
        </div>
		    </div>
    <div class="header__bottom-section">
		
<nav id="desktopNav" class="desktop-nav" style="display: none">
    <div class="desktop-nav__search-container">
        <form method="get" id="searchform" action="https://granta.com/" role="search">
            <span><img class="desktop-nav__search-icon" src="https://granta.com/wp-content/themes/granta/img/search.png" alt=""><input class="desktop-nav__search-input" type="text" name="s" value="" id="s"></span>
        </form>
    </div>
    <div class="desktop-nav__nav-list-container">
		<div class="menu-primary-container"><ul id="menu-primary" class="desktop-nav__nav-list"><li id="menu-item-45407" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45407"><a href="https://granta.com/explore?cat=fiction">Fiction</a></li>
<li id="menu-item-45408" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45408"><a href="https://granta.com/explore?cat=essays-and-memoir">Essays &#038; Memoir</a></li>
<li id="menu-item-45409" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45409"><a href="https://granta.com/explore?cat=poetry">Poetry</a></li>
<li id="menu-item-45411" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45411"><a href="https://granta.com/explore?cat=in-conversation">In Conversation</a></li>
<li id="menu-item-45410" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45410"><a href="https://granta.com/explore?cat=art-photography">Art</a></li>
<li id="menu-item-45432" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45432"><a href="https://granta.com/issues/">Magazine</a></li>
<li id="menu-item-11729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11729"><a href="http://www.grantabooks.com">Granta Books</a></li>
<li id="menu-item-5304" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5304"><a href="https://granta.com/about/">About</a></li>
</ul></div>    </div>
    <div class="desktop-nav__subscribe-container">
        <a class="nav__subscribe-button" href="https://granta.com/subscriptions/">
            <span class="nav__subscribe-button__text">Subscribe</span> <span class="nav__subscribe-button__img-container"><img class="nav__subscribe-button__img" src="https://granta.com/wp-content/uploads/2017/11/G141-homepage-cover.png" alt=""></span>
        </a>
    </div>
</nav>    </div>
</header>

<div id="rootContainer" class="root-container container">
	<div id="headerAdvert" class="header-advert">
    <div class="header-advert__desktop hidden-xs">
	    <div class="header-add__desktop__row">			<div class="textwidget"><div id="div-gpt-ad-1493725039949-0"><script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493725039949-0'); });
        </script></div>
</div>
		</div>    </div>
	<div class="header-advert__mobile hidden-sm hidden-md hidden-lg">
		<div class="header-add__mobile__row">			<div class="textwidget"><div id="div-gpt-ad-1493725039949-0"><script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493725039949-0'); });
        </script></div>
</div>
		</div>    </div>
</div>
    <div id="content" class="container-fluid article-container">
        <div class="row">
			<div class="printsheet-text">
    <h1 class="printsheet-text__title">Mangilaluk’s Highway</h1>
    <h2 class="printsheet-text__contributor"><a class="contributor-link" href="https://granta.com/contributor/nadim-roberts/">Nadim Roberts</a></h2>
</div>
<div class="article-feature-image-container">
    <div class="article-feature-image" style="background-image: url(https://granta.com/wp-content/uploads/2017/11/ROBERTS-feature-option-1.jpg); background-size: cover; background-position: center center;"></div>
    <div class="col-lg-6 col-md-6 article-feature-image__text">
        <h1 class="article-feature-image__text__title" style="color:#ffffff;text-shadow: 0px 4px 6px rgba(67, 69, 69, 0.8);">
			Mangilaluk’s Highway        </h1>
        <a class="feature-contributor-link" href="https://granta.com/search/%3Ca+class%3D%22contributor-link%22+href%3D%22https%3A//granta.com/contributor/nadim-roberts/%22%3ENadim+Roberts%3C/a%3E/">
            <h2 class="article-feature-image__text__contributor" style="color:#ffffff;text-shadow: 0px 4px 6px rgba(67, 69, 69, 0.8);">
				<a class="contributor-link" href="https://granta.com/contributor/nadim-roberts/">Nadim Roberts</a>            </h2>
        </a>
    </div>
</div>            <div class="article-body col-xs-12 col-sm-12 col-md-8 col-lg-8">
				                <div class="article-content">
					<p><em>This story deals with topics that may cause trauma invoked by memories of past abuse for survivors and intergenerational survivors of the residential school system. </em></p>
<p>&nbsp;</p>
<p><span class="dropcap">D</span>ennis spotted the cigarettes on their dorm supervisor’s bed. He hesitated a moment, then stuffed the pack of Rothmans King Size into his shirt pocket. No one was around to witness the offence except his two best friends, Jack and Bernard. The rest of the boys in Stringer Hall, their residential school dormitory, were outside playing. Dennis, Jack and Bernard shot out the front doors and past the playground to find a quiet place to smoke. The warm Arctic sun, which would not set for a few more weeks, hovered in the sky above them as they passed around a cigarette.</p>
<p>It was 24 June 1972, a Saturday, and in a week the three boys and their classmates attending the Sir Alexander Mackenzie School in Inuvik would head home to their small hamlets across the Arctic for summer break. By seven o’clock that evening the boys were back in the dorm. Their supervisor, Annie, was in a rage. She demanded to know who had taken her cigarettes.</p>
<p>Dennis eyed Bernard from the far end of the dorm. He looked frightened, and shook his head, signalling for Bernard not to say anything. Punishment at residential school could be severe, especially for stealing. But Bernard would never snitch on Dennis.</p>
<p>The next morning, after chapel, Bernard overheard a few of his classmates telling Annie they knew who took her cigarettes. They’d been caught. Bernard ran to find Dennis and Jack. He found them in Grollier Hall, the Roman Catholic dorm, and suggested they hide somewhere. They walked into the hills behind their school, sweating under the hot sun, until they found a pond. They waded into the cool, shallow water with their clothes on, splashing each other and laughing. Dennis still had the cigarettes in his shirt pocket. They were ruined now.</p>
<p>From the pond, the boys walked in the direction of the highest hill, where they could see power lines unspooling to the north-east. The 69,000-volt transmission lines had been strung the previous month. ‘These lines go all the way to Tuk,’ Dennis told his friends. He and Bernard were from Tuktoyaktuk, on the shores of the Arctic Ocean. If they followed the power lines, they’d be home in a few hours, Dennis said. School would be over soon anyway, and if they left now, they could avoid getting in trouble.</p>
<p>&nbsp;</p>
<p><center><img class="alignnone size-full wp-image-49347" src="https://granta.com/wp-content/uploads/2017/11/school.jpg" alt="Nadim Roberts Mangilaluk's Highway" width="543" height="458" srcset="https://granta.com/wp-content/uploads/2017/11/school.jpg 543w, https://granta.com/wp-content/uploads/2017/11/school-90x76.jpg 90w, https://granta.com/wp-content/uploads/2017/11/school-200x169.jpg 200w" sizes="(max-width: 543px) 100vw, 543px" /><br />
<span style="font-size: 10pt;">Stringer Hall, Sir Alexander Mackenzie School, Inuvik, late 1960s. </span></center>&nbsp;</p>
<p>They took one last look down the other side of the hill towards Inuvik and began walking under the power lines. Around them, delicate flowers bloomed among the moss, and sharp blades of grass scratched their ankles. They joked about how tough they’d be by the time they got home.</p>
<p>Dennis and Bernard were cousins who’d grown up together in Tuk. At thirteen, Dennis was squat, and still waiting on a growth spurt. Bernard, though only eleven, was taller, and had long limbs outgrowing his torso. His hair fell messily onto his forehead above long, almond-shaped eyes. Jack was from Sachs Harbour, a town on Banks Island, the westernmost island of the Arctic Archipelago. He was the smallest of the three, and prone to illness, especially at residential school where the children were stuffed into close quarters.</p>
<p>Hours later, the midnight sun was low on the horizon, reflecting off a glassy lake. Its glare was now soft. Ahead, Dennis saw a familiar formation. ‘Look,’ said Dennis. ‘There’s a pingo!’ In front of them was a forty-foot high conical hill that looked like the pingos that surround Tuk. Pingos are only found in a permafrost environment, and are the result of frozen ground being forced upward by the pressure of subterranean water. For centuries, the Inuit of the Mackenzie Delta region have used them as navigational aids and lookouts for hunting. Visible from dozens of kilometres away across the tundra, they jut up against the northern horizon like mini volcanoes.</p>
<p>The boys raced toward the pingo.</p>
<p>But it was just another hill, one of many with no end in sight. Worn out, they looked for a place to sleep and found a log that would shield them from the chilly north-west winds. All they had on were T-shirts, shorts and sneakers. The day had been hot, but now they were shivering. They huddled closer to keep warm, and Bernard began to pray, as he did every night before bed at Stringer Hall.</p>
<p>‘Our Father in heaven, hallowed be your name,’ he whispered to the skies above. ‘Lead us not into temptation, but deliver us from evil.’</p>
<p>&nbsp;</p>
<p><span class="dropcap">T</span>oday, the only way to travel between Inuvik and Tuk in the summer months is by plane. In June 2017, forty-five years after Dennis, Jack and Bernard started walking home from residential school, I boarded a nineteen-seat white-and-blue DHC-6 Twin Otter. The 140-kilometre flight would take thirty minutes.</p>
<p>From the air, the hummocky landscape resembled a camouflage pattern: greens and browns of all shades pockmarked with hundreds of lakes and waterways. What from high above appears to be solid grassland is anything but. The permafrost prevents water drainage, and after the spring thaw, the land above it becomes a bog of decomposing vegetation and moss that, like quicksand, can swallow animals as large as caribou. As the plane neared Tuk, trees vanished. Above the Arctic tree line, they are unable to grow in the cold temperatures.</p>
<p>During the winter months, an ice road capable of supporting cars, trucks and skidoos along the frozen Mackenzie River used to connect Inuvik and Tuk. But a month before my arrival, the ice road was closed for good by the Government of the Northwest Territories after decades of service. From the plane I could see occasional glimpses of a new, near-finished road. This was the long-awaited Inuvik–Tuk all-season highway that would open in a few months. It meandered along tiny passages of land between lakes and valleys like a thin pencil line through an impossible maze.</p>
<p>&nbsp;</p>
<p><center><img class="alignnone wp-image-49352" src="https://granta.com/wp-content/uploads/2017/11/highway-1022x1280.jpg" alt="Nadim Roberts Mangilaluk's Highway" width="543" height="680" srcset="https://granta.com/wp-content/uploads/2017/11/highway-1022x1280.jpg 1022w, https://granta.com/wp-content/uploads/2017/11/highway-613x768.jpg 613w, https://granta.com/wp-content/uploads/2017/11/highway-768x962.jpg 768w, https://granta.com/wp-content/uploads/2017/11/highway-72x90.jpg 72w, https://granta.com/wp-content/uploads/2017/11/highway-600x751.jpg 600w, https://granta.com/wp-content/uploads/2017/11/highway-200x250.jpg 200w, https://granta.com/wp-content/uploads/2017/11/highway.jpg 1500w" sizes="(max-width: 543px) 100vw, 543px" /><br />
<span style="font-size: 10pt;">View of the highway from the plane.</span></center>&nbsp;</p>
<p>In 1959, the Canadian government decided to build a 730-kilometre gravel road from just east of Dawson City, Yukon, to Inuvik. Oil and gas exploration in the region was thriving and a highway across the Arctic Circle was needed to transport equipment and men to and from the drill sites. Construction was challenging and slow, but it felt historic regardless. By 1972, Prime Minister Pierre Trudeau had announced the construction of yet another highway between Fort Simpson and Inuvik, after which, he promised, work would begin on the final stretch of a highway that would connect Inuvik to Tuk. Trudeau compared the new roads to the famous routes pioneered by fur traders 150 years earlier. ‘This road has been a dream until now,’ he said.</p>
<p>It remained a dream for a long time. The final piece of the ‘Roads to Resources’, which would connect Inuvik to Tuk, and by extension Canada to the Arctic Ocean, immediately ran into problems. Oil and gas exploration waned, and the project was deemed too expensive and challenging. For half a century, the road remained a dormant hope.</p>
<p>Then, in 2010, Prime Minister Stephen Harper arrived in Tuk for a visit. Leona Aglukkaq, a Conservative MP from Nunavut, advised Tuk’s mayor Mervin Gruben to ask Harper for one thing, and one thing only. Gruben pitched the highway to the Prime Minister, a legacy project that would link the country from coast to coast to coast and reduce the costs of petroleum exploration in the Beaufort Sea. Harper was convinced, and planning for a highway started the same day he flew back to Ottawa. Construction of the $300-million highway finally began in 2014.</p>
<p>Upon landing in Tuk, I rode a cargo van into town. The young man driving the van cautiously navigated the slippery curves in the dirt road. Driving down the town’s main road, Beaufort Road, we passed small wood-frame homes resting only a few metres above the low peninsula that curves into Kugmallit Bay on the Arctic Ocean. In the overcrowded cemetery six-foot tall white crosses, some draped with colourful wreaths, faced the main road.</p>
<p>The next day, I attended the hamlet’s council meeting. The current mayor, Darrel Nasogaluak, and his fellow councillors eagerly discussed the $500,000 beautification project under way for the opening of the highway in November. Workers were coating dozens of buildings in candy-like shades of paint while others tore down derelict ones.</p>
<p>After the meeting, Nasogaluak and his wife, Josephine, invited me to their home. Since he’d become mayor, his job had consisted largely of preparing Tuk for the opening of the new road. Nasogaluak told me that beyond just attracting tourists, he hopes the road will renew interest in oil and gas drilling in the region. At a town hall meeting in Yellowknife in February, Nasogaluak challenged Justin Trudeau’s five-year Arctic drilling ban, telling the PM, ‘We’re at a loss of what we’ll do next.’</p>
<p>For Nasogaluak, the road to Tuk represents more than an all-weather route to their hamlet: it’s a long-awaited path that he and many others in the town of 900 hope will help their community prosper. At 32 per cent, Tuk’s unemployment rate is three times that of the rest of the Northwest Territories, and five times the Canadian average. The coast on which their community rests is slowly disappearing as it erodes into the sea. Some homes have already been relocated. (‘If we don’t move them, they’ll be in the ocean,’ one councillor remarked about a home near the shore.)</p>
<p>In the coming months, the council will begin consulting on the name of the new highway. Mervin Grubens’ family wants the highway named after their recently deceased patriarch, Eddie Gruben. Gruben founded E. Gruben Transport, which was building the highway with Inuvik-based Northwind Industries. He was an influential figure in the Northwest Territories and died a multimillionaire at age ninety-six. Tuk’s airport is named after his son, James Gruben, who died in a collision on the ice road between Inuvik and Tuk in 2001.</p>
<p>But another proposed name acknowledges a different part of Tuk’s history. Many of the town’s elders are residential school survivors. None of them have forgotten that day in June 1972 when three of their classmates ran away. Back when the road was still a dream, those boys attempted to walk it.</p>
<p>&nbsp;</p>
<p><span class="dropcap">D</span>ennis, Jack and Bernard woke up sore from their first night sleeping on the ground. They looked at the sun and guessed it was around noon. They were famished. They picked some cranberries and blackberries, and found an empty pop can that they filled with water from a stream. Away from the strict authority of Stringer Hall, they felt free.</p>
<p>Once the staff at the residential school realized the three boys were missing, they launched a search. This was the fifth runaway attempt of the school year. The previous escapees had all been found. Helicopters scanned the land near Inuvik, and canoes searched the channels and lakes. Students conducted a house-to-house survey in town. No one imagined the boys would try to walk to Tuk.</p>
<p>It was a bright day, and as they walked through some thick bushes, the boys heard a faint chopping sound. From behind a hill, they saw a helicopter speeding across the sky. They made their way to a clearing and waved their hands in the air, yelling as loud as they could. But the chopper flew past them.</p>
<p>The warm weather began to change. Squalls from the north-west brought the temperature down, and rain began to fall. The power lines reached a swift river, and the boys tried to cross it. When the water reached their necks, they got scared and turned back. They were soaked, and every gust of wind felt like a punishing lash. Jack was feeling ill, so they decided to find somewhere to sleep. Jack lay between Dennis and Bernard to keep warm, but he wouldn’t stop crying.</p>
<p>On the third day, the wind was still unrelenting and the sky darker. As they ate berries that morning, Jack begged Dennis and Bernard to return to Inuvik with him. But Dennis objected. Bernard suggested to Jack that if they started walking back to Inuvik, Dennis would get spooked and come running after them.</p>
<p>Jack and Bernard turned back, but Dennis didn’t follow. Bernard couldn’t stop thinking about him. Bernard told Jack to wait for him as he went to find their friend and talk some sense into him. When he reached the river where he’d last seen Dennis, he was gone. Bernard yelled his cousin’s name, but only the wind howled back. He looked for footprints, but there was no trace of him. He returned to Jack and they found some bushes that offered a little cover from the hard rain and slept.</p>
<p>Jack’s crying woke Bernard up the next morning. Jack was too sick to find food. Bernard picked some berries and fetched water in the pop can. Jack had lost a lot of weight. Bernard knew they were in trouble and needed help, but didn’t know if he should continue on to Inuvik, or head for Tuk, where he hoped Dennis might already be.</p>
<p>‘I really want you to come with me,’ Bernard said. But Jack wouldn’t get up. Bernard told him that if he came to Tuk, they could slide down the big hill together in the wintertime, and that he could see the pingos. ‘Dennis might even be there waiting for us,’ Bernard said. But Jack was too weak. ‘Go without me,’ he said. Bernard didn’t want to leave him, but knew if they remained together, they would die together.</p>
<p>&nbsp;</p>
<p><span class="dropcap">T</span>uk is a town founded by survivors. In 1902, contact with whalers led to a measles epidemic in Kitigaaryuit, an Inuit settlement at the mouth of the East Channel of the Mackenzie River. The dead in Kitigaaryuit outnumbered the living, who now considered the land cursed. A young man, Mangilaluk, went looking for a new place to live. He chose a location thirty kilometres away: Tuktoyaktuk, Inuvialuktun for ‘it looks like a caribou’.</p>
<p>When Mangilaluk arrived at the place that would become Tuk, there was nothing on the peninsula but a few sod houses used for fishing in the summer. But it was an ideal site for a new start for his people, on the edge of a harbour and prime fishing ground for beluga and white fish. He started to build a permanent log house, and before long other families followed.</p>
<p>Mangilaluk served as chief, or <em>Umialiq</em>, for decades. Stories of his bravery, leadership and hunting skill persist today. One story recounts a seal hunting expedition led by Mangilaluk that became marooned on drifting ice floes in the ocean. As the sheet of ice they were stranded on grew smaller, Mangilaluk stoically led his companions to safety by jumping from shifting floe to floe until they reached land.</p>
<p>People believed he was a shaman with the power to shape-shift into a polar bear. In July 1961, two decades after he died, Mangilaluk’s granddaughter, Alice Felix, was eight months pregnant. While home alone one evening, she heard a knock on the door. She wasn’t sure if she was awake or dreaming when the door swung open. A three-metre-tall polar bear stood in the doorway. It walked up to her, put its snowshoe-sized paw on her pregnant belly, and began to speak: ‘If it’s a boy, you name it after me.’</p>
<p>A traditional belief among the Inuit is that human spirits live on after death. After passing, the spirit of the deceased is able to inhabit the body of a newborn should the child receive the spirit’s mortal name, whereupon the child acquires its namesake’s soul and powers. When Alice gave birth to a son two weeks later, she gave him two names. The first was Mangilaluk. The second was Bernard.</p>
<p>&nbsp;</p>
<p><span class="dropcap">W</span>alking towards Tuk by himself, Bernard felt guilty for leaving Jack behind. The weather was getting warmer, but the rains had created an unlimited supply of still water for mosquitoes to spawn in. A black cloud of them hovered around his face. When he reached the river where he’d last seen Dennis, he found a long stick to help him keep his balance as he crossed. The current was strong, but the cool water soothed the mosquito bites that covered his arms and legs. He inched his way across, the water soon covering his chest, and made it to the other side.</p>
<p>The ground was mossy and damp. His feet began to itch in his waterlogged sneakers. He sat on a log and took off his shoes. He desperately scratched his feet, but the itch never went away. Above him, an airplane appeared in the sky. It looked like the same one that had taken him to residential school in Inuvik. It might even be the plane he was supposed to be on to take him home at the end of the school year. He wondered what kind of life awaited him if he made it back to Tuk alive.</p>
<p>At residential school, Bernard had found some consistency in his life. Every night he had a warm bed to sleep in, and there was always food to eat the next day. His life at home in Tuk was less stable. Shortly after he was born, his mother became ill with tuberculosis and spent two years in isolation in an Edmonton hospital. Different families looked after him until David and Bessie Andreason finally adopted him. A family of means, with one of the biggest dog teams in town, they had adopted other children as well. The record player was always on in their prefabricated house, and Bessie, who loved to dance, would pick Bernard up and teach him how to waltz, his small feet resting on hers.</p>
<p>Then, when Bernard was six, David became sick after eating badly prepared beluga. After he died, Bessie began drinking heavily and gambling. The record player stopped spinning, and they never waltzed around the living room again. On weekends, adults would pour into their home to play bingo and blackjack and drink the home brew that Bessie concocted in their bathtub with molasses and yeast. Its sweet aroma filled the house while it cured.</p>
<p>Soon, Bessie started seeing a new man who didn’t want Bernard around anymore. Bernard began moving from house to house again, staying with different friends and relatives, and often sleeping outside. In the winter he would steal clothes and blankets to build small nests underneath houses where he could sleep. The nice clothes David and Bessie bought him from the Hudson’s Bay Company no longer fit him, and his unkempt appearance drew the attention of his principal at the Mangilaluk School. In 1969, the principal decided it would be better for Bernard to attend residential school than stay uncared for in Tuk.</p>
<p>Residential schools had existed in Canada since 1831, but it wasn’t until the 1950s that a significant number of them operated in the north. These government-sponsored religious schools were established to assimilate Indigenous children into Euro-Canadian culture by ripping them away from their families and communities. When Western European colonization and evangelization finally arrived in the Arctic, what had been a relatively unscathed Inuit culture began to change rapidly. Bernard’s biological parents had been part of the first generation of Inuit that passed through these schools. It was in such an institution that they first met and fell in love.</p>
<p>Before 1955, fewer than 15 per cent of school-aged Inuit were enrolled in residential schools. Most children still lived on the land with their families, learning traditional skills and knowledge. Rather than teaching students how to hunt, skin game, and build igloos and kayaks, residential schools taught a curriculum used for white children in Alberta.</p>
<p>By 1964, more than 75 per cent of Inuit children attended residential schools. Their values, language and customs were supplanted overnight by a culture that saw itself as benevolent and superior, and saw the Inuit as primitive beings in need of sophistication. The young Inuit who went through the residential school system experienced an assault on their traditional identities that had shattering consequences: they are often referred to as the ‘lost generation’.</p>
<p>On his initial flight to Inuvik and Stringer Hall, Bernard couldn’t wait to see his cousin Dennis. When he arrived at the school, he stared at in awe. He’d never seen a two-storey building before. The school was split along religious lines. Anglican students stayed in Stringer Hall, and Catholic students in Grollier Hall. The identical dormitories, which rested on piles driven deep into the permafrost, were each meant to house 250 students, though they were often crammed with more. Anglicans were taught to hate Catholics, and Catholics to hate Anglicans. Each had their own playground.</p>
<p>Leonard Holman, a stout reverend with a thick grey moustache, gave Bernard the number his supervisors would know him by from then on: 356. His long black hair was shorn and replaced with a buzz cut. He took his first shower and then Holman showed him to his bed in A dorm. ‘You’re gonna be okay here,’ he said.</p>
<p>Next door at Grollier Hall, things were not okay. Across the hall from the senior boys dormitory lived Paul Leroux, a young dorm supervisor from Granby, Quebec. He was involved in all manner of school life, from coaching soccer to taking photographs for the school yearbook. Some nights, he would invite boys into his room, where he gave them alcohol and showed them pornography. Once they were drunk, he encouraged them to perform sexual acts on each other, and then on him.</p>
<p>Leroux was one of four staff members to use Grollier Hall as a hunting ground for young boys. Over a span of twenty years, these four men would molest dozens of children and youth, spurring a cycle of abuse that would spread like a malignant cancer across the entire school, and follow many of the children back to their home communities.</p>
<p>The year before Bernard ran away from Stringer Hall, he too was drawn into this tempest of sexual violence. The older brother of a friend, a senior boy in Grollier Hall, molested Bernard.</p>
<p>&nbsp;</p>
<p><span class="dropcap">A</span> week had passed since Bernard left Inuvik, but he was losing track of time. When the sun doesn’t set, it can feel as though time has stopped altogether. Its warmth felt good on his skin, but the heat brought the mosquitoes back. There was little skin left now for them to puncture. He was losing a lot of weight, and his pants kept sagging lower and lower on his diminishing frame.</p>
<p>Up ahead, Bernard saw a seismic line – a gash in the tundra that extended for many kilometres, made to collect data that would help decipher the make-up of the earth below. Two years earlier, Imperial Oil had discovered oil eighty kilometres northeast of Tuk at Atkinson Point. Other companies were now drilling thousands of feet into the permafrost all across the western Arctic, hoping to make similar finds. Had he started his walk a few months earlier, Bernard might have run into one of the large crews of oilmen. But during the short Arctic summer, when the top twelve inches of the tundra becomes a mushy swamp, oil exploration is shut down.</p>
<p>Still, the seismic lines were evidence of people. Bernard decided to follow it. He was sure it would get him home, or at least to someone who could help. When he looked behind him, he could see the power lines heading in a different direction. Until now, they had been his only compass. From far away Bernard thought they looked like toothpicks sticking out of the tundra.</p>
<p>&nbsp;</p>
<p><span class="dropcap">T</span>he Inuit tell stories of creatures called Ijiraat, elusive land spirits that can transform into any arctic animal, or even into humans. They lie in wait for lone travellers, changing shape to trick them, so they can get close. They create mirages: when they are near, mountains or hills far in the distance appear to be much closer. After an encounter with Ijiraat, travellers experience memory loss and become disorientated.</p>
<p>Malnourished and exhausted from the dozens of kilometres he had already travelled, Bernard began hallucinating. He could no longer tell if he was awake or dreaming. He questioned whether he was still even alive. Sometimes when he was walking in this state, he could hear people ahead of him telling him to ‘hurry up’.</p>
<p>He couldn’t see the power lines anymore. He began to worry that the seismic line was leading him astray. He saw a pile of small bird bones. The thought that he too could end up an anonymous stack of bones on the land terrified him. For the first time since leaving Inuvik, he started to cry. He thought about Dennis and Jack, whom he had not seen for many days. He could hear Dennis’s voice in his head, reminding him to follow the power lines. He turned back to find them.</p>
<p>That night, he cried himself to sleep and had a nightmare. Large groups of people were walking from Tuk to Inuvik along an invisible highway. Bernard was trying to catch up with them. He stopped a woman and asked if his mom, Bessie, was okay. ‘She’s okay,’ she replied. ‘She’s waiting for you.’ Then he saw two boys he knew from Stringer Hall. They ran around him in circles, taunting him. Bernard chased after them. They jumped behind a mound of mud, and when Bernard reached it they had disappeared. When he woke up he found himself next to that same pile of mud, but nobody was there.</p>
<p>He made it back to the power lines and continued following them. Then he’d hear voices calling out to him, but before he could reach them, he’d realize he had strayed from the lines. Then he saw two women he recognized from Tuk. He pumped his tired legs as fast as he could, yelling as he ran, his heart pounding through his chest. They raised their heads and looked at him in puzzlement. They were reindeer.</p>
<p>Ahead of him, Bernard could hear a river. It was much bigger than the previous one, ninety-feet wide with thundering rapids. He started to cross, making an effort to be careful, but he lost his footing. He struggled against the current, trying to swim back to shore. He felt too weak to go on. If he allowed the river to swallow him, it would be over. He wouldn’t need to fight anymore.</p>
<p>&nbsp;</p>
<p><span class="dropcap">N</span>ews had spread around Tuk that a journalist ‘from south’ was visiting and writing about the three boys that attempted to walk from Inuvik to Tuk. Strangers began approaching me, offering me details of the story as they remembered it. Everyone seemed to have heard a version.</p>
<p>Outside the Northern Store, one of Tuk’s two stores, I met Gerry Kisoun, a member of the search team that looked for the boys. He remembers the gloom that fell over town when Jack Elanik was discovered. He had been dead a week before his body was found, crawling with maggots and insects.</p>
<p>On 21 June, I attended Tuk’s celebration for National Aboriginal Day. Dozens of families gathered by an outdoor stage where they ate caribou meat and drank tea that brewed on an open fire. A band played folk music, and a few adults and children jigged on the wooden stage. As I sat on a bench speaking with a few elders, a woman named Marjorie who had attended Stringer Hall approached me and said that I should go and visit St John’s Anglican Church in the old part of town and look for a Bible.</p>
<p>&nbsp;</p>
<p><center><img class="alignnone wp-image-49349" src="https://granta.com/wp-content/uploads/2017/11/bible-1280x853.jpg" alt="Nadim Roberts Mangilaluk's Highway" width="620" height="413" srcset="https://granta.com/wp-content/uploads/2017/11/bible-1280x853.jpg 1280w, https://granta.com/wp-content/uploads/2017/11/bible-768x512.jpg 768w, https://granta.com/wp-content/uploads/2017/11/bible-90x60.jpg 90w, https://granta.com/wp-content/uploads/2017/11/bible-600x400.jpg 600w, https://granta.com/wp-content/uploads/2017/11/bible-200x133.jpg 200w, https://granta.com/wp-content/uploads/2017/11/bible.jpg 1500w" sizes="(max-width: 620px) 100vw, 620px" /><br />
<span style="font-size: 10pt;">The Bible dedicated to Dennis Dick in St John’s Anglican Church, Tuktoyaktuk, where it rests on the pulpit.</span></center>&nbsp;</p>
<p>The old log church stood facing the bay. The door groaned loudly as I pushed it open. Inside was dark and musty. There were no longer any clergy tending to it. Church attendance in Tuk had waned in the years since the residential schools had been shut down. I passed by rows of empty benches on my way to the pulpit, then I opened the dusty maroon-coloured bible that sat on it. On the first page was a dedication. ‘Presented to St John’s Mission Tuktoyaktuk,’ it read. ‘In memory of Dennis Dick.’</p>
<p>A couple days later, I visited Jasper Andreason, the biological brother of Dennis, and adopted brother of Bernard. Like Bernard, he was adopted by Bessie and David Andreason as a boy. Jasper has never forgotten his little brother Dennis. For years after his disappearance, every summer him and his biological mother, Margaret, went looking for him along the power lines. ‘We figured he might have drowned, or a bear might have got him,’ Jasper said.</p>
<p>Of his eight biological siblings, Jasper is one of the few to have survived into old age. His sister Millie overdosed in a hotel on Vancouver’s Downtown Eastside. Ruth ran into oncoming traffic and was killed in Edmonton. His brother Albert, an intravenous drug user living in Toronto, was diagnosed with Aids. When he became sick with pneumonia, he hanged himself. ‘They all came home in caskets,’ Jasper told me.</p>
<p>&nbsp;</p>
<p><span class="dropcap">T</span>he current pulled Bernard downstream. He had no energy left. Nearly two weeks had passed since he left Inuvik, and he had used every bit of his strength to get this far. He kicked his feet and swung his arms to get back to the shore.</p>
<p>But he still had to cross this river. He climbed a hill to get a better view and saw a spot where he could safely cross. He traversed there and then came to two big lakes. Going around them would take too long, so he waded between them. The water was shallow, and he could see small fish darting between his legs. After passing through the lakes, he was exhausted. He found a small hole to sleep in – it was a perfect fit for his emaciated body.</p>
<p>&nbsp;</p>
<p><center><img class="alignnone size-large wp-image-49376" src="https://granta.com/wp-content/uploads/2017/11/pingos2-1280x853.jpg" alt="Nadim Roberts Mangilaluk's Highway" width="1280" height="853" srcset="https://granta.com/wp-content/uploads/2017/11/pingos2-1280x853.jpg 1280w, https://granta.com/wp-content/uploads/2017/11/pingos2-768x512.jpg 768w, https://granta.com/wp-content/uploads/2017/11/pingos2-90x60.jpg 90w, https://granta.com/wp-content/uploads/2017/11/pingos2-600x400.jpg 600w, https://granta.com/wp-content/uploads/2017/11/pingos2-200x133.jpg 200w" sizes="(max-width: 1280px) 100vw, 1280px" /><br />
<span style="font-size: 10pt;">A view of the pingos, with Tuktoyaktuk seen in the distance. The pingos shown are some of approximately 1,350 pingos surrounding Tuktoyaktuk.</span></center>&nbsp;</p>
<p>The next morning, a loud whirring noise woke him up. He thought he was dreaming, but he could feel vibrations in the ground where he had been sleeping. He climbed out of the hole, and saw a helicopter getting ready to take off. He ran towards it, but it was too late. It was climbing higher and higher into the sky.</p>
<p>Bernard was near Kitigaaryuit, the cursed land his great-grandfather and namesake Mangilaluk had left behind. Seventy years earlier, hundreds of his ancestors had perished here. Now, as Bernard crossed the landscape in which his descendants were buried, he felt his own death was near.</p>
<p>After walking for another hour, starving and barely able to keep his head up, he reached the top of a small hill. A sudden jolt brought life back into his weakened body: in the distance, he could see the pingos. This time they were unmistakable. He fell to the ground and started crying. Tears streamed down his face as he began to walk the last ten kilometres home. Fourteen days had passed since he left Inuvik.</p>
<p>A few days later, and a couple weeks before his twelfth birthday, Bernard was recovering in Inuvik General Hospital. He had lost nearly thirty pounds, and his shoes had to be cut off with scissors because his feet were so badly swollen. He was suffering from trench foot, an ailment caused by sustained exposure of the feet to damp and unsanitary conditions.</p>
<p>After Bernard was found, fifteen men in Inuvik and twelve in Tuk searched along the power lines for Dennis and Jack. Some walked for over sixteen hours, but they recovered only one body: Jack’s.</p>
<p>Bernard’s biological family took him back in. They asked him what happened during those days he walked between Inuvik and Tuk, but he never said a word. He was consumed with guilt that he’d survived when his friends hadn’t. ‘We were so happy he was alive, so we just let it go,’ Bernard’s older brother Jasper later told me. ‘We couldn’t get him to talk about it, and nobody asked.’</p>
<p>&nbsp;</p>
<p><center><img class="alignnone wp-image-49139" src="https://granta.com/wp-content/uploads/2017/11/ROBERTS-newspaper-intext-960x1280.jpg" alt="NADIM ROBERTS Mangilaluk's Highway -newspaper-intext" width="616" height="821" srcset="https://granta.com/wp-content/uploads/2017/11/ROBERTS-newspaper-intext-960x1280.jpg 960w, https://granta.com/wp-content/uploads/2017/11/ROBERTS-newspaper-intext-576x768.jpg 576w, https://granta.com/wp-content/uploads/2017/11/ROBERTS-newspaper-intext-768x1024.jpg 768w, https://granta.com/wp-content/uploads/2017/11/ROBERTS-newspaper-intext-68x90.jpg 68w, https://granta.com/wp-content/uploads/2017/11/ROBERTS-newspaper-intext-600x800.jpg 600w, https://granta.com/wp-content/uploads/2017/11/ROBERTS-newspaper-intext-200x267.jpg 200w, https://granta.com/wp-content/uploads/2017/11/ROBERTS-newspaper-intext.jpg 1125w" sizes="(max-width: 616px) 100vw, 616px" /><br />
<span style="font-size: 10pt;">Page 3 of Inuvik newspaper the <em>Drum</em>, 13 July 1972.</span></center>&nbsp;</p>
<p>&nbsp;</p>
<p><span class="dropcap">B</span>ernard wasn’t allowed back at residential school after he ran away, so he stayed in Tuk, occasionally attending the Mangilaluk School. After years with the Andreasons, and then at residential school, it was tough to readjust to life with his biological family. For years, he couldn’t bring himself to call his biological father ‘Dad’.</p>
<p>Bernard’s parents, Alice and Joseph Felix, started drinking more frequently while Bernard had been gone at school. Now that he was back his mother beat him often. Life at home became unbearable. He tried running away, but in a town cut off from the world, there was nowhere to run to.</p>
<p>Every year suicides increased in Tuk, and Bernard watched as fellow classmates from residential school were buried in the cemetery. Between September 1982 and October 1983, there were fifteen suicides, most of them boys and young men. Bernard’s own sister attempted suicide. It was a wake-up call for his parents. They stopped drinking, but life never got much easier.</p>
<p>After Imperial Oil’s 1970 discovery, a sudden windfall of money poured into Tuk. Young people left school to work temporary jobs in the oil industry. Tuk was a dry town, but bootleggers brought in an unlimited supply of alcohol they sold at four to five times what it cost in a store. They chartered aircraft stocked with cases of booze that landed on lakes where they were met by trucks or skidoos. The surge in drinking led to an increase in theft and violent crime.</p>
<p>Tuk’s two social workers couldn’t keep up with the volume of work, which increased whenever the oil industry shut down for the season and people were left unemployed. The three largest oil companies in the region, Dome Petroleum, Esso Resources and Gulf Canada, were now offering alcohol and money counseling to their workers. But Tuk’s own alcohol and drug abuse centre was forced to close its doors after its power bills went unpaid.</p>
<p>Bernard’s older siblings knew there was something different about him. They beat him, trying to ‘toughen him up’ and ‘make a man of him’. As he grew older, people in town began questioning him: ‘Why aren’t you married? Why aren’t you with a girl?’ Men in Tuk were expected to be hunters and trappers, and to have lots of kids. Bernard tried having relationships with women, but he could no longer hide who he was. One night a group of friends came into the house looking to party. Instead, they found Bernard and another man in bed.</p>
<p>Bernard began to drink to escape the depression and remoteness he felt as a gay man in the north. He drank to forget the physical abuse he suffered at the hands of his mother and older siblings, and he drank to forget the sexual abuse he endured as an 11-year-old at residential school. Most of the time the drinking only made him numb. But sometimes it made him angry.</p>
<p>At 2 a.m. on 4 June 1982, while it was still light outside, Bernard entered the home of his next-door neighbours. Richard and Winnie were in bed sleeping. Bernard picked up their still-full coffee pot and smashed it on a wooden table, staining the carpet with coffee. Then he picked up their TV and threw it hard against the ground. Richard woke up and got out of bed to see what was going on. When he saw the mess Bernard was making, he told him to get out. Bernard closed his fist tightly and punched Richard above his right eye.</p>
<p>Richard fell to the ground, knocked out from the blow. Bernard lifted his boot and kicked him twice in the head. Then he found a log near the fireplace, picked it up and cracked it over Richard’s skull. While blood from the deep lacerations on Richard’s head spilled onto the carpet, Bernard tipped a washing machine over onto his still body. Then he went into the bedroom, where Winnie was still asleep. Bernard began punching her in the face.</p>
<p>The next day Bernard woke up in jail without any memory of the previous night. He was twenty-one years old and facing five years in prison for assault. During the trial a year later, his lawyer argued that Bernard was trying to turn his life around. He’d attended rehab and was working on an article for a newspaper in Fort Smith.</p>
<p>‘I think that anyone who gets drunk and goes into an older couple’s house and beats them brutally as you did can expect to go to jail for a longer time, a much, much longer time,’ the judge said during his sentencing. ‘So you are very fortunate.’ Bernard got off easy: four months in prison at South Mackenzie Correctional Centre and two years’ probation.</p>
<p>Bernard’s fellow inmates tormented him when they learned he was gay. It was there in prison that he decided he could never live safely in the north as a gay man. He began planning his next escape.</p>
<p>When he left prison, Bernard came back to Tuk and learned that his stepmom Bessie was ill. Years of excessive drinking had taken a toll on her. As she lay in a bed in the nursing station, Bernard called a minister to come and pray for her. The minister denied his request. Bessie was a drinker and a gambler, he said, and he wouldn’t be praying for her. Instead, Bernard held her in his arms and prayed to a God that he hardly believed in anymore.</p>
<p>After Bessie died, Bernard’s determination to leave Tuk was solidified. He saw a newspaper ad about an Indigenous journalism program at Western University in London, Ontario. If he could write, he could share his story, and explain why he so desperately needed to leave Tuk. He booked his flights, packed his bags and planned never to return.</p>
<p>&nbsp;</p>
<p><span class="dropcap">O</span>ne evening in Tuk, I met with Bernard’s younger brother, Stanley. He and his wife picked me up in their silver truck and parked the car near a bench with a view of the bay. It was late at night, but the sun still shone like it was midday.</p>
<p>Stanley feels like he was spared, because he never attended residential school. But that didn’t matter much. When his friends returned from school in Inuvik, they brought the problems of residential school with them. ‘They came back with a whole shitload of different ideas and attitudes about how life should be lived,’ Stanley told me. Within the hierarchical society of residential school, kids learned to draw lines between themselves and others. It was Catholics vs Anglicans, abusers vs the weak, and any dispute was resolved with violence. ‘Years ago,’ he said, ‘survivors started talking about sexual abuse, and they came back with that, too.’</p>
<p>In 1996, the Royal Canadian Mounted Police received a complaint from a former student at Grollier Hall who said a staff member sexually abused him. Mounties interviewed more than 400 former students of the school. Eight months into the inquiry, police had collected enough evidence to convince a judge to issue a search warrant for an apartment in Vancouver. It belonged to Paul Leroux.</p>
<p>The interviews with the students, now grown men, also produced evidence against two other former school employees, Joseph Jean-Louis Comeau and Jerzy George Maczynski. They all pled guilty. (A fourth school employee, Martin Houston, was charged and convicted in 1962 for the sexual abuse of five boys at Grollier Hall.) During Leroux’s trial in Inuvik he was fitted with a bulletproof vest. No one tried to kill him, but four of his former victims committed suicide during the trial.</p>
<p>An RCMP report revealed that sixty-one former residents of the school from the 60s and 70s had since died. Sixteen committed suicide, five died as a result of acts of violence, and three froze to death after heavy drinking. Fourteen died of natural or unknown causes. In 2002, the federal and territorial governments, along with the Roman Catholic Diocese of Mackenzie–Fort Smith, reached a historic out-of-court settlement with twenty-eight of twenty-nine Grollier Hall victims.</p>
<p>‘A lot of people had secrets,’ Stanley told me as we stood by the bench overlooking the sea. He told me he understood why Bernard had to leave. He remembered a few nights before Bernard left, how badly he wanted to stay. ‘I think he was more afraid to stay and live the way he was than he was afraid of leaving.’</p>
<p>&nbsp;</p>
<p><span class="dropcap">I</span>n 1993, Bernard sat in a doctor’s office in London, Ontario, to have his blood drawn. He was thirty-two, and had been in and out of treatment centres for alcoholism. The current rehab centre he was in required blood to test for hepatitis and other diseases.</p>
<p>When Bernard came in for his results, the doctor wouldn’t come near him. ‘I have some good news and some bad news,’ the doctor said, standing five feet away. ‘What would you like to hear first?’ Bernard asked for the bad news first. ‘The bad news is you’re HIV positive.’</p>
<p>‘What’s that?’ he asked. The doctor told him it was a virus that was going to develop into Aids. ‘How long do I have to live?’ Bernard asked.</p>
<p>‘The good news is: if you take care of yourself, and that’s a big if,’ the doctor said, ‘you might be able to live another ten years.’ For the second time, Bernard felt his life being cut short. He didn’t want to die.</p>
<p>After the diagnosis, Bernard was afraid to go near anyone. He stopped shaking people’s hands and sat as far away from others as possible. He began to isolate himself. He couldn’t talk to anyone about his disease except when he was drunk, which happened more and more frequently</p>
<p>When Bernard switched on the TV, he saw stories about Aids on the news. In cities like New York and San Francisco, they were calling it ‘gay cancer’. He saw Dr Peter Jepson-Young, a young Vancouver doctor, speaking about his own experience with Aids on TV. In Vancouver, there were more options for treatment, so he cashed his welfare check to buy a bus ticket. He had a single plastic bag of clothes, and relied on strangers to buy him a sandwich or a coffee during that four-day bus ride west.</p>
<p>Bernard’s bus arrived on the Downtown Eastside, at the time considered Canada’s poorest neighbourhood. An HIV/Aids epidemic affecting thousands was prompting a public outcry. Doctors in the city were diagnosing two new HIV cases every day, and by 1997, approximately one person was dying daily.</p>
<p>Bernard’s weight started dropping, and he was tired a lot of the time. If he caught a cold, or felt a scratch or lump in his throat, he wondered if that was how he would die. He was scared to sleep because he thought he might not wake up the next day.</p>
<p>&nbsp;</p>
<p><center><img class="alignnone wp-image-49377" src="https://granta.com/wp-content/uploads/2017/11/cross-1280x853.jpg" alt="Nadim Roberts Mangilaluk's Highway" width="633" height="422" srcset="https://granta.com/wp-content/uploads/2017/11/cross-1280x853.jpg 1280w, https://granta.com/wp-content/uploads/2017/11/cross-768x512.jpg 768w, https://granta.com/wp-content/uploads/2017/11/cross-90x60.jpg 90w, https://granta.com/wp-content/uploads/2017/11/cross-600x400.jpg 600w, https://granta.com/wp-content/uploads/2017/11/cross-200x133.jpg 200w" sizes="(max-width: 633px) 100vw, 633px" /><br />
<span style="font-size: 10pt;">A cross draped in a wreath of flowers in Tuktoyaktuk&#8217;s cemetery. </span></center>&nbsp;</p>
<p>&nbsp;</p>
<p><span class="dropcap">I</span>n the first weeks of January 1999, CBC Radio in the Western Arctic announced upcoming community consultations in the Inuvik region. James Simon, a researcher hired by the territorial government, would be travelling to five communities, holding information sessions and interviewing residents about the planned Inuvik–Tuk highway. Hopes were high that finally some progress might be made on building the road.</p>
<p>Simon conducted dozens of interviews and heard concerns about children losing their culture and picking up ‘bad habits’ from the south: the highway would make it easier for drugs and alcohol to enter the community. Despite these worries, most people overwhelmingly supported the road. They all said it would be a blessing for Tuk, whose people had long been isolated from the world underneath.</p>
<p>Tuk was Simon’s final stop. More than a hundred residents showed up at Kitti Hall to share their thoughts about the highway they had been waiting to be built for forty years. They told Simon how the closing of the ice road every summer led to increased depression. They hoped that the all-weather road would bring more jobs to town.</p>
<p>Towards the end of the meeting, Simon’s Inuvialuktun translator, Agnes White, introduced him to an elder who said she had something important to tell him. Her name was Alice Felix. She told Simon a story that elders across the Mackenzie Delta region had told him a dozen times during his trip. Alice said that in 1972, her eleven-year-old son, along with two of his friends, ran away from their residential school in Inuvik and attempted to walk to Tuk.</p>
<p>The story of her son’s mystifying survival had spread across the Western Arctic. Tuk’s mayor at the time, Emmanuel Felix, held a meeting with several other town elders after Bernard was found. They decided that should a highway ever be completed between Inuvik and Tuk, it should be named after the surviving boy.</p>
<p>With the promise of the highway revived once again, Alice told Simon she hoped the road might still be named after her son – using his Inuvialuit name, she said, the name of his great-grandfather and the founder of Tuk: Mangilaluk.</p>
<p>Since construction of the highway began in 2014, the story of the three boys has resurfaced. For the people of Tuk, naming the highway after Bernard was to acknowledge their own resiliency. Through colonization, epidemics brought by whalers and the horrors of residential schools they persisted. Even as the peninsula they had lived on for one hundred years eroded into the sea, Tuk survived.</p>
<p>In August 2016, a year before the road would be finished, Alice Felix died. Towards the end of her life she suffered from dementia. She sometimes spoke about polar bears. They were coming to visit her, she’d say. She was buried in Tuk near the grave of her grandfather, Mangilaluk. Bernard didn’t make it to her funeral. It had been a long time since he’d been home.</p>
<p>&nbsp;</p>
<p><span class="dropcap">I</span>n the mid-90s in Vancouver, Bernard began hearing about First Nations support groups for those with HIV and Aids. He started to meet other young Indigenous men and women in similar circumstances. Some were gay, and had been kicked out of their homes. Others were drug users who felt they couldn’t return to families and communities that were afraid to hug them or share the same cup. Many of his new friends died within a year of being diagnosed.</p>
<p>Through the support groups he attended, Bernard met Carole Murphy, a doctor who specialized in HIV treatment. By 1995, doctors were experimenting with the Aids Cocktail, an antiretroviral therapy. Bernard was a perfect candidate for this new treatment. His appetite slowly came back. His viral loads decreased, and his CD4 and T-cell counts increased. When he hopped on the scale, his weight read 165: the weight before his diagnosis.</p>
<p>He moved to Prince George, where he started taking university courses. He helped form a group called the Frontline Warriors. Working with an organization called Positive Living North, which provides support, awareness education and prevention services to people living with Aids, Bernard and his fellow warriors went to the front lines. By 2000, as many as one in four new HIV/Aids infections in Canada was among Indigenous people. Within this community there was poor access to testing and widespread discrimination on reserves against those infected. Bernard was concerned about how the younger generation of Indigenous men and women with HIV would fare. He began sharing his story on reserves and in high schools.</p>
<p>‘When I found out that I had tested positive for HIV, at first I was in denial. That was in 1993,’ he would begin his speeches. ‘My doctor told me I had about ten years to live. But I’m still here. I survived.’</p>
<p>By 2008, Bernard, along with 80,000 other residential school survivors across Canada, began detailing their experiences in court-ordered private hearings to receive compensation. The more abuse an individual was subjected to, the more compensation they’d receive from the federal government. Bernard was too scared to tell a stranger about the sexual abuse he had suffered as a child, and withheld this information. For this reason, he received a smaller settlement. His suffering was deemed to be worth $40,000.</p>
<p>As part of the Indian Residential Schools Settlement Agreement, a Truth and Reconciliation Commission was launched to document and preserve the experiences of survivors. Bernard attended a gathering in northern B.C. where he listened to elders who had never talked about their time in residential schools finally open up decades later. Bernard decided to share his story as well. While he spoke, he thought about all those who would never speak: children like Dennis and Jack who never made it home, and the classmates he lost to suicide and drug and alcohol abuse.</p>
<p>After sharing his experience, Bernard went outside and lit a cigarette. A First Nations spiritual leader who had been in the room approached him. ‘There were so many people behind you,’ she said. ‘Who?’ Bernard asked. ‘They came down from the heavens,’ she said, ‘you spoke for so many people.’</p>
<p>&nbsp;</p>
<p><center><img class="alignnone size-large wp-image-49348" src="https://granta.com/wp-content/uploads/2017/11/bernard-now-1280x847.jpg" alt="Nadim Roberts Mangilaluk's Highway" width="1280" height="847" srcset="https://granta.com/wp-content/uploads/2017/11/bernard-now-1280x847.jpg 1280w, https://granta.com/wp-content/uploads/2017/11/bernard-now-768x508.jpg 768w, https://granta.com/wp-content/uploads/2017/11/bernard-now-90x60.jpg 90w, https://granta.com/wp-content/uploads/2017/11/bernard-now-600x397.jpg 600w, https://granta.com/wp-content/uploads/2017/11/bernard-now-200x132.jpg 200w, https://granta.com/wp-content/uploads/2017/11/bernard-now.jpg 1500w" sizes="(max-width: 1280px) 100vw, 1280px" /><br />
<span style="font-size: 10pt;">Bernard, August 2017</span></center>&nbsp;</p>
<p>&nbsp;</p>
<p><span class="dropcap">I</span>n August 2017, I met Bernard outside the Dr Peter Centre, a 30,000-square-foot health-care facility that specializes in care for people living with HIV/Aids. It’s named after Dr Peter Jepson-Young, the young Vancouver physician diagnosed with Aids who Bernard saw on television when he himself was first diagnosed.</p>
<p>After spending a decade living in Prince George, Bernard missed life in Vancouver, the city he credits with saving his life. It was here, at the Dr Peter Centre, that he found a community after being diagnosed with HIV. We were meeting a few weeks after Bernard’s fifty-sixth birthday. His birthday comes two weeks after the day he survived the journey from Inuvik to Tuk, and since he turned twelve, it has always been a reminder of the years he has lived since then, and of the years that were taken from Dennis and Jack.</p>
<p>As we walked through the halls of the Dr Peter Centre, Bernard spotted a hanging quilt, imprinted with his photograph and those of other members of the centre. It was made fifteen years ago, at a time in Bernard’s life where he said he had had ‘enough of this dying crap’. In the photo he is smiling boyishly, crinkling his eyes. Not all the individuals with their photos on the quilt have lived as long as Bernard.</p>
<p>The phrase ‘long-term survivor’ refers to people who have been living with HIV since before the life-saving Aids Cocktail turned HIV into a manageable illness rather than a death sentence. Being a long-term survivor of HIV is associated with survivor’s guilt: the mental trauma that occurs when a person believes he or she has done something wrong by surviving an event that others did not. Bernard, a long-term survivor, has witnessed countless friends lose their lives to AIDS.</p>
<p>He often asks himself, ‘Why me? Why did I survive?’ It was the same question he asked himself as an eleven-year-old boy when he made it back to Tuk. Not a day of his life has gone by that Bernard has not thought about the two weeks he spent walking between Inuvik and Tuk. That journey is etched into his memory, and his dreams, where he still sees Dennis and Jack. The chronic guilt of survival has followed Bernard for forty-five years.</p>
<p>In Tuk, many people have already started unofficially calling the road between Inuvik and Tuk ‘Bernard’s Highway’. When the highway finally opens, Bernard wants to go back for his first visit in many years. He hopes to drive along the highway above the permafrost through the lakes and valleys he walked so long ago. When he sees the pingos in the distance, he will know that he is home.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<hr />
<p><em>An abridged version of this story was featured in the print edition of </em>Granta<em> 141: Canada. </em></p>
<p><em>This story was completed at the Banff Centre’s literary journalism residency, with the editorial support of Tim Falconer. </em><em>The author would also like to thank Aluki Kotierk, who provided valuable feedback in its later stages.</em></p>
<p><em>Unless otherwise stated, all in-text photographs courtesy of the author.</em></p>
<p><em>Photograph of Stringer Hall courtesy of the General Synod of the Anglican Church of Canada Archives.</em></p>
<p><em>Feature photograph courtesy of NASA Earth Observatory images by Joshua Stevens, using Landsat data from the U.S. Geological Survey. Shot shows a portion of the Mackenzie River Delta.</em></p>
                </div>
				<!-- social section -->
<div class="social-share-container">
	<h2 class="hidden-sm hidden-md hidden-lg">Spread the word</h2>
	<div class="social-share__icon-container">
		<ul class="article-sidebar__right__social-share-btns">
			<li class="social-share-btn c--share hidden-xs">
				<h2>Spread the word</h2>
			</li>
			<li class="social-share-btn c--facebook socicon-twitter" onclick="window.open('https://twitter.com/home?status=Nadim Roberts, Mangilaluk’s Highway: https://granta.com/mangilaluks-highway/', 'modal');">
				<span class="hidden-xs">Tweet</span>
			</li>
			<li class="social-share-btn c--twitter socicon-facebook" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://granta.com/mangilaluks-highway/', 'modal');">
				<span class="hidden-xs">Share</span>
			</li>
		</ul>
	</div>
</div><!-- pagination -->
<div class="article-pagi-container">
	<a href="https://granta.com/introduction-canada/">
		<div class="article-pagi c--prev">
			<img class="pagination-arrow left" src="https://granta.com/wp-content/themes/granta/img/left-arrow.png">Introduction		</div>
	</a>
	<a href="https://granta.com/golgotha/">
		<div class="article-pagi c--next">
			Golgotha<img class="pagination-arrow right" src="https://granta.com/wp-content/themes/granta/img/right-arrow.png">
		</div>
	</a>
</div>            </div>
			<!-- sidebar -->
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4">
    <div class="article-sidebar__right">
        <!-- article info -->
        <div class="hidden-xs hidden-sm">
            <div class="article-info">
				                        <div class="article-info__issue">
                            <a href="https://granta.com/issues/granta-141-canada/">Granta 141: Canada</a>
                        </div>
					                <div class="article-info__category">
                    <a href="https://granta.com/explore?cat=essays-and-memoir">
						Essays &amp; Memoir                    </a>
                </div>
                <div class="article-info__date">
					9th November 2017                </div>
                <div id="articleReadtime" class="article-info__readtime"><!-- dynamically populated --></div>
                <ul class="article-sidebar__right__social-share-btns">
                    <li class="social-share-btn c--share">
                        Share </li>
                    <li class="social-share-btn c--facebook socicon-twitter" onclick="window.open('https://twitter.com/home?status=Nadim Roberts, Mangilaluk’s Highway: https://granta.com/mangilaluks-highway/', 'modal');"></li>
                    <li class="social-share-btn c--twitter socicon-facebook" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://granta.com/mangilaluks-highway/', 'modal');"></li>
                </ul>
            </div>
        </div>

		                <!-- sidebar advert -->
                <div class="hidden-xs hidden-sm hidden-md">
                    <div class="article-sidebar__right__advert">
						<div class="custom-js-ad">			<div class="textwidget"><p><script type="text/javascript" language="JavaScript">
  aj_server = 'https://litbreaker.nui.media/pipeline/'; aj_tagver = '1.0';
  aj_zone = 'litbreaker'; aj_adspot = '519067'; aj_page = '0'; aj_dim ='514840,514841'; aj_ch = ''; aj_ct = ''; aj_kw = '';
  aj_pv = true; aj_click = '';
</script><script type="text/javascript" language="JavaScript" src="https://img.nui.media/banners/ajtg.js"></script></p>
</div>
		</div>                    </div>
                </div>

                <!-- 1st custom text widget used for ads-->
				<div class="widget__article-sidebar-text">			<div class="textwidget"><div id="div-gpt-ad-1493908442954-0"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493908442954-0'); });
</script></div>
</div>
		</div>
        <!-- recommended reads -->
		                <div id="recommendedReads" class="recommended-reads">
                    <h2 class="recommended-reads__intro-text">
						Canadian Lit                    </h2>
					                                <a href="https://granta.com/isis-in-darkness/">
                                    <div class="recommended-reads__item">
                                        <div class="row">
                                            <div class="col-xs-4 col-sm-2 col-md-4">
                                                <div class="recommended-reads__item__image-container">
													<img width="90" height="32" src="https://granta.com/wp-content/uploads/1990/04/Isis-in-Darkness_Margaret-Atwood_coverimage-90x32.jpg" class="recommended-reads__item__image wp-post-image" alt="Margaret Atwood Isis in Darkness" srcset="https://granta.com/wp-content/uploads/1990/04/Isis-in-Darkness_Margaret-Atwood_coverimage-90x32.jpg 90w, https://granta.com/wp-content/uploads/1990/04/Isis-in-Darkness_Margaret-Atwood_coverimage-768x270.jpg 768w, https://granta.com/wp-content/uploads/1990/04/Isis-in-Darkness_Margaret-Atwood_coverimage-1280x449.jpg 1280w, https://granta.com/wp-content/uploads/1990/04/Isis-in-Darkness_Margaret-Atwood_coverimage-600x211.jpg 600w, https://granta.com/wp-content/uploads/1990/04/Isis-in-Darkness_Margaret-Atwood_coverimage-200x70.jpg 200w" sizes="(max-width: 90px) 100vw, 90px" />                                                </div>
                                            </div>
                                            <div class="col-xs-8 col-sm-10 col-md-8">
                                                <h4 class="recommended-reads__item__title">
													Isis in Darkness                                                </h4>
												                                                <p class="recommended-reads__item__excerpt">
													Margaret Atwood presents a man pining for his lost love over decades.                                                </p>
                                            </div>
                                        </div>
                                    </div>
                                </a>
							                                <a href="https://granta.com/do-not-say-extract/">
                                    <div class="recommended-reads__item">
                                        <div class="row">
                                            <div class="col-xs-4 col-sm-2 col-md-4">
                                                <div class="recommended-reads__item__image-container">
													<img width="90" height="32" src="https://granta.com/wp-content/uploads/2016/07/Madeleine-Thien_Do-Not-Say_coverimage-90x32.jpg" class="recommended-reads__item__image wp-post-image" alt="Madeleine Thien Do Not Say" srcset="https://granta.com/wp-content/uploads/2016/07/Madeleine-Thien_Do-Not-Say_coverimage-90x32.jpg 90w, https://granta.com/wp-content/uploads/2016/07/Madeleine-Thien_Do-Not-Say_coverimage-768x269.jpg 768w, https://granta.com/wp-content/uploads/2016/07/Madeleine-Thien_Do-Not-Say_coverimage-1280x449.jpg 1280w, https://granta.com/wp-content/uploads/2016/07/Madeleine-Thien_Do-Not-Say_coverimage-600x210.jpg 600w, https://granta.com/wp-content/uploads/2016/07/Madeleine-Thien_Do-Not-Say_coverimage-200x70.jpg 200w" sizes="(max-width: 90px) 100vw, 90px" />                                                </div>
                                            </div>
                                            <div class="col-xs-8 col-sm-10 col-md-8">
                                                <h4 class="recommended-reads__item__title">
													Do Not Say We Have Nothing                                                </h4>
												                                                <p class="recommended-reads__item__excerpt">
													 An extract from Madeleine Thien‘s Man-Booker shortlisted novel.                                                 </p>
                                            </div>
                                        </div>
                                    </div>
                                </a>
							                                <a href="https://granta.com/zulu-romeo-foxtrot/">
                                    <div class="recommended-reads__item">
                                        <div class="row">
                                            <div class="col-xs-4 col-sm-2 col-md-4">
                                                <div class="recommended-reads__item__image-container">
													<img width="90" height="32" src="https://granta.com/wp-content/uploads/2008/08/Douglas-Coupland_Zulu-Romeo-Foxtrot_coverimage-90x32.jpg" class="recommended-reads__item__image wp-post-image" alt="Douglas Coupland Zulu Romeo Foxtrot" srcset="https://granta.com/wp-content/uploads/2008/08/Douglas-Coupland_Zulu-Romeo-Foxtrot_coverimage-90x32.jpg 90w, https://granta.com/wp-content/uploads/2008/08/Douglas-Coupland_Zulu-Romeo-Foxtrot_coverimage-768x270.jpg 768w, https://granta.com/wp-content/uploads/2008/08/Douglas-Coupland_Zulu-Romeo-Foxtrot_coverimage-1280x449.jpg 1280w, https://granta.com/wp-content/uploads/2008/08/Douglas-Coupland_Zulu-Romeo-Foxtrot_coverimage-600x211.jpg 600w, https://granta.com/wp-content/uploads/2008/08/Douglas-Coupland_Zulu-Romeo-Foxtrot_coverimage-200x70.jpg 200w" sizes="(max-width: 90px) 100vw, 90px" />                                                </div>
                                            </div>
                                            <div class="col-xs-8 col-sm-10 col-md-8">
                                                <h4 class="recommended-reads__item__title">
													Zulu Romeo Foxtrot                                                </h4>
												                                                <p class="recommended-reads__item__excerpt">
													Douglas Coupland on rock-star font Helvetica.                                                </p>
                                            </div>
                                        </div>
                                    </div>
                                </a>
							                                <a href="https://granta.com/in-sight-of-the-lake/">
                                    <div class="recommended-reads__item">
                                        <div class="row">
                                            <div class="col-xs-4 col-sm-2 col-md-4">
                                                <div class="recommended-reads__item__image-container">
													<img width="59" height="90" src="https://granta.com/wp-content/uploads/2012/10/GRANTA-118-MUNRO-2.jpg" class="recommended-reads__item__image wp-post-image" alt="GRANTA-118-MUNRO-2 alice in sight of the lake neal white" srcset="https://granta.com/wp-content/uploads/2012/10/GRANTA-118-MUNRO-2.jpg 1616w, https://granta.com/wp-content/uploads/2012/10/GRANTA-118-MUNRO-2-195x300.jpg 195w, https://granta.com/wp-content/uploads/2012/10/GRANTA-118-MUNRO-2-667x1024.jpg 667w, https://granta.com/wp-content/uploads/2012/10/GRANTA-118-MUNRO-2-600x921.jpg 600w, https://granta.com/wp-content/uploads/2012/10/GRANTA-118-MUNRO-2-186x286.jpg 186w" sizes="(max-width: 59px) 100vw, 59px" />                                                </div>
                                            </div>
                                            <div class="col-xs-8 col-sm-10 col-md-8">
                                                <h4 class="recommended-reads__item__title">
													In Sight of the Lake                                                </h4>
												                                                <p class="recommended-reads__item__excerpt">
													A women looks for control in a story by Alice Munro.                                                 </p>
                                            </div>
                                        </div>
                                    </div>
                                </a>
							                                <a href="https://granta.com/waxy/">
                                    <div class="recommended-reads__item">
                                        <div class="row">
                                            <div class="col-xs-4 col-sm-2 col-md-4">
                                                <div class="recommended-reads__item__image-container">
													<img width="90" height="31" src="https://granta.com/wp-content/uploads/2016/09/Waxy_Camilla-Grudova.jpg" class="recommended-reads__item__image wp-post-image" alt="waxy_camilla-grudova" />                                                </div>
                                            </div>
                                            <div class="col-xs-8 col-sm-10 col-md-8">
                                                <h4 class="recommended-reads__item__title">
													Waxy                                                </h4>
												                                                <p class="recommended-reads__item__excerpt">
													A mildewed dystopia from Camilla Grudova.                                                 </p>
                                            </div>
                                        </div>
                                    </div>
                                </a>
							                </div>
			
        <!-- 2nd custom sidebar widget -->
		<div id="sidebarSecondTextWidget" class="widget__article-sidebar-text">			<div class="textwidget"><p><a href="http://amzn.to/2z2BUOD" target="_blank" rel="noopener"><img src="https://granta.com/wp-content/uploads/2017/11/rebecca_solnit.jpg" width="99%" /></a></p>
</div>
		</div>        <div id="sidebarNewsletter" class="article-sidebar__newsletter">
			<div class="widget_wysija_cont html_wysija">
    <div id="msg-form-wysija-html54c93cbbdd9c2-1" class="wysija-msg ajax">

    </div>
    <form id="form-wysija-html54c93cbbdd9c2-1" method="post" action="#wysija" class="widget_wysija html_wysija subscribeThird" style="height: 100%;">
        <div class="wysija-msg ajax"></div>
        <input type="hidden" value="daed7c38b9" id="wysijax"/>
        <h4>SUBSCRIBE TO OUR NEWSLETTER</h4>
        <p class="wysija-paragraph">
            <input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email" placeholder="Email" value=""/>
        </p>
        <p class="wysija-paragraph">
            <input type="text" name="wysija[user][firstname]" class="wysija-input validate[required]" title="Name" placeholder="Name" value=""/>
        </p>
        <input class="wysija-submit wysija-submit-field" type="submit" value="Subscribe"/>
        <input type="hidden" name="form_id" value="1"/>
        <input type="hidden" name="action" value="save"/>
        <input type="hidden" name="controller" value="subscribers"/>
        <input type="hidden" value="1" name="wysija-page"/>
        <input type="hidden" name="wysija[user_list][list_ids]" value="1"/>
        <input type="hidden" name="newssubscribeformsubmit" value="yes">
    </form>
</div>        </div>
    </div>
</div>
        </div>
		        <div class="mobile-ad-section hidden-lg">
            <div class="row">
                <div class="col-xs-12 col-sm-6 col-md-6">
                    <div class="mobile-ad-section__uk">
						                    </div>
                </div>
                <div class="col-xs-12 col-sm-6 col-md-6">
                    <div class="mobile-ad-section__row">
						<div class="custom-js-ad">			<div class="textwidget"><p><script type="text/javascript" language="JavaScript">
  aj_server = 'https://litbreaker.nui.media/pipeline/'; aj_tagver = '1.0';
  aj_zone = 'litbreaker'; aj_adspot = '519067'; aj_page = '0'; aj_dim ='514840,514841'; aj_ch = ''; aj_ct = ''; aj_kw = '';
  aj_pv = true; aj_click = '';
</script><script type="text/javascript" language="JavaScript" src="https://img.nui.media/banners/ajtg.js"></script></p>
</div>
		</div>                    </div>
                </div>
            </div>
        </div>
	<div class="related-articles-container">
    <h2 class="related-articles__heading">Related</h2>
    <div class="row">
		                <div class="col-md-6 ">
                    <a href="https://granta.com/in-this-heart-you-burn/">
                        <div class="related-articles__item">
                            <div class="related-articles__item__image-container">
                                <div class="related-articles__image" style="background-image: url(https://granta.com/wp-content/uploads/2017/12/DW-Wilson-Lake-Shot-Cover-768x576.jpg)"></div>
                            </div>
                            <h1 class="related-articles__item__title">
								In This Heart You Burn                            </h1>
                            <h2 class="related-articles__item__contributor">
								<a class="contributor-link" href="https://granta.com/contributor/d-w-wilson/">D. W. Wilson</a>                            </h2>
                            <p class="related-articles__item__excerpt">
								‘Years later, broken-chested beneath the axle of a Ford Mustang, he’ll dream back to a night on the shores of Mimeer Lake when he amphetamined through till dawn and cracked some asshat’s nose with his elbow and gave his virginity to Isabel Crease.’                            </p>
							                        </div>
                    </a>
                </div>
			                <div class="col-md-6 ">
                    <a href="https://granta.com/cold-mountain-premieres-esquisses/">
                        <div class="related-articles__item">
                            <div class="related-articles__item__image-container">
                                <div class="related-articles__image" style="background-image: url(https://granta.com/wp-content/uploads/2017/11/Cold-Mountain-Cover-768x436.jpg)"></div>
                            </div>
                            <h1 class="related-articles__item__title">
								Cold Mountain: Premières esquisses                            </h1>
                            <h2 class="related-articles__item__contributor">
								<a class="contributor-link" href="https://granta.com/search/Andr%C3%A9e+A.+Michaud/">Andrée A. Michaud</a>                            </h2>
                            <p class="related-articles__item__excerpt">
								Ce qui s’est passé par la suite relève de la folie, folie des vents s’entredéchirant, folie de l’homme que ces vents avaient poussé chez moi.                            </p>
							                        </div>
                    </a>
                </div>
			                <div class="col-md-6 hidden-xs hidden-sm">
                    <a href="https://granta.com/cold-mountain/">
                        <div class="related-articles__item">
                            <div class="related-articles__item__image-container">
                                <div class="related-articles__image" style="background-image: url(https://granta.com/wp-content/uploads/2017/11/Cold-Mountain-Cover-768x436.jpg)"></div>
                            </div>
                            <h1 class="related-articles__item__title">
								Cold Mountain                            </h1>
                            <h2 class="related-articles__item__contributor">
								<a class="contributor-link" href="https://granta.com/search/Andr%C3%A9e+A.+Michaud/">Andrée A. Michaud</a>                            </h2>
                            <p class="related-articles__item__excerpt">
								What came after was the stuff of madness, the madness of warring winds, the madness of the man these winds had delivered up to me.                            </p>
							                        </div>
                    </a>
                </div>
			                <div class="col-md-6 hidden-xs hidden-sm">
                    <a href="https://granta.com/introduction-canada-translation/">
                        <div class="related-articles__item">
                            <div class="related-articles__item__image-container">
                                <div class="related-articles__image" style="background-image: url(https://granta.com/wp-content/uploads/2017/11/G141-TWITTER-COVER-768x256.jpg)"></div>
                            </div>
                            <h1 class="related-articles__item__title">
								Introduction | in translation                            </h1>
                            <h2 class="related-articles__item__contributor">
								<a class="contributor-link" href="https://granta.com/contributor/catherine-leroux/">Catherine Leroux</a> & <a class="contributor-link" href="https://granta.com/contributor/madeleine-thien/">Madeleine Thien</a>                            </h2>
                            <p class="related-articles__item__excerpt">
								This story deals with topics that may cause trauma invoked by memories of past abuse<span class="superSpace">...</span>                            </p>
							                        </div>
                    </a>
                </div>
			    </div>
</div>
    </div>
<div class="footer">
    <div class="text-center">
        <img class="footer-logo" src="https://granta.com/wp-content/themes/granta/img/granta_masthead_mobile.png" alt="Granta Logo"/>
    </div>

    <div class="text-center footer__copyright-text">
        <p>Granta Publications | 12 Addison Avenue | London | W11 4QR | Tel +44(0)20 7605 1360 | Fax +44(0)20 7605 1361</p>
        <p>The copyright to all contents of this site is held either by Granta or by the individual authors, and none of the material may be used elsewhere without written permission. For reprint enquiries,
            <a href="/about#contact">contact us</a>.
        </p>
        <p><a href="terms/">Terms</a> | <a href="privacy-statement">Privacy Statement</a> | <a href="cookie-policy">Cookie Policy</a></p>
    </div>
</div>

</div><!-- our closing root-container tag -->

<div class="width-checker"></div>

<div class="modal fade login-modal" id="modalLoginFrame">
    <div class="modal-dialog">
        <div class="modal-content login-modal__content">
            <form method="post" action="https://granta.com/mangilaluks-highway/">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
                    <h4 id="txtLoginIncorrect" class="modal-title" style="display: none; color: red; margin-bottom: 20px; text-transform: none; text-decoration: underline; font-size: 22px;">The login details that you entered were not correct.</h4>
                    <h4 id="txtLoginExpired" class="modal-title" style="display: none; color: red; margin-bottom: 20px; text-transform: none; text-decoration: underline; font-size: 22px;">Your account has been deactivated because your digital archive access has ended.</h4>
                    <h4 id="txtLoginSubscribed" class="modal-title" style="display: none; color: green; margin-bottom: 20px; text-transform: none; text-decoration: underline; font-size: 22px;">Please enter the account details that you created whilst subscribing.</h4>
                </div>
                <div class="modal-body">
                    <input class="login-modal__input" type="email" name="username" placeholder="Email" required="">
                    <input class="login-modal__input" type="password" name="password" placeholder="Password" required="">
                    <input class="login-modal__input" type="text" name="capcha" placeholder="4 + seven = ?" required>
                    <input type="text" name="user" style="display: none">
                    <a class="login-modal__subscribe-link" href="https://granta.com/subscriptions/">Not a subscriber? Subscribe today</a>
                </div>
                <div class="modal-footer">
                    <input type="submit" class="btn btn-primary login-submit" value="Sign in">
                    <a href="https://granta.com/forgot-password/" style="margin-bottom:0px;margin-top:10px;display:block; font-size:16px">Forgot your password?</a>
                </div>
            </form>
        </div>
    </div>
</div><script type="text/javascript">
	var google_conversion_id = 958389198;
	var google_custom_params = window.google_tag_params;
	var google_remarketing_only = true;
	(function ( $ ) {
		$.cookieBar();
	})( jQuery );
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script>
<!-- slick slider -->
<script type="text/javascript" src="//cdn.jsdelivr.net/jquery.slick/1.6.0/slick.min.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"en-US","strings":{"Close":"Close","Fullscreen":"Fullscreen","Turn off Fullscreen":"Turn off Fullscreen","Go Fullscreen":"Go Fullscreen","Download File":"Download File","Download Video":"Download Video","Play":"Play","Pause":"Pause","Captions\/Subtitles":"Captions\/Subtitles","None":"None","Time Slider":"Time Slider","Skip back %1 seconds":"Skip back %1 seconds","Video Player":"Video Player","Audio Player":"Audio Player","Volume Slider":"Volume Slider","Mute Toggle":"Mute Toggle","Unmute":"Unmute","Mute":"Mute","Use Up\/Down Arrow keys to increase or decrease volume.":"Use Up\/Down Arrow keys to increase or decrease volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://granta.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='https://granta.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://granta.com/wp-content/plugins/dnd-shortcodes/js/jquery.inview.js?ver=3.0.2'></script>
<script type='text/javascript' src='https://granta.com/wp-content/plugins/dnd-shortcodes/js/jquery.tipsy.js?ver=3.0.2'></script>
<script type='text/javascript' src='https://granta.com/wp-content/plugins/dnd-shortcodes/js/jquery.knob-custom.js?ver=3.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"https:\/\/granta.com\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/granta.com\/cart-2\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://granta.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.2.5'></script>
<script type='text/javascript' src='https://granta.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='https://granta.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"https:\/\/granta.com\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://granta.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"https:\/\/granta.com\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments_763ad6dcf51a0272c904568497c4673b"};
/* ]]> */
</script>
<script type='text/javascript' src='https://granta.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JQLBSettings = {"fitToScreen":"1","resizeSpeed":"400","displayDownloadLink":"0","navbarOnTop":"0","loopImages":"","resizeCenter":"","marginSize":"0","linkTarget":"","help":"","prevLinkTitle":"previous image","nextLinkTitle":"next image","prevLinkText":"\u00ab Previous","nextLinkText":"Next \u00bb","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","jqlb_overlay_opacity":"80","jqlb_overlay_color":"#000000","jqlb_overlay_close":"1","jqlb_border_width":"10","jqlb_border_color":"#ffffff","jqlb_border_radius":"0","jqlb_image_info_background_transparency":"100","jqlb_image_info_bg_color":"#ffffff","jqlb_image_info_text_color":"#000000","jqlb_image_info_text_fontsize":"10","jqlb_show_text_for_image":"1","jqlb_next_image_title":"next image","jqlb_previous_image_title":"previous image","jqlb_next_button_image":"https:\/\/granta.com\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/next.gif","jqlb_previous_button_image":"https:\/\/granta.com\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/prev.gif","jqlb_maximum_width":"","jqlb_maximum_height":"","jqlb_show_close_button":"1","jqlb_close_image_title":"close image gallery","jqlb_close_image_max_heght":"22","jqlb_image_for_close_lightbox":"https:\/\/granta.com\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/closelabel.gif","jqlb_keyboard_navigation":"1","jqlb_popup_size_fix":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://granta.com/wp-content/plugins/wp-lightbox-2/wp-lightbox-2.min.js?ver=1.3.4.1'></script>
<script type='text/javascript' src='https://granta.com/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
</body></html>