<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
    <script>
        //google analytics
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-46397083-4', 'auto');
        ga('require', 'displayfeatures');
        ga('send', 'pageview');
    </script>

    <!--Google ad manager-->
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
        (adsbygoogle = window.adsbygoogle || []).push({
            google_ad_client: "ca-pub-4704393267988210",
            enable_page_level_ads: true
        });
    </script>
    <!-- double click -->
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
		//init ads
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];

		//banner ad
		googletag.cmd.push( function () {

var mapping1 = googletag.sizeMapping().

addSize([ 1000, 0], [[ 970, 250]]).
addSize([320, 0], [[ 320, 100]]).
build();
			googletag.defineSlot('/281853429/Banner1', [[970, 250], [320, 100]],'div-gpt-ad-1510591757752-0').defineSizeMapping(mapping1).addService( googletag.pubads() );
			googletag.pubads().enableSingleRequest();
			googletag.enableServices();
		} );
			
			//mobile banner
  googletag.cmd.push(function() {
    googletag.defineSlot('/281853429/Banner_Mobile', [[320, 100], [320, 50]], 'div-gpt-ad-1521020885595-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });

		//homepage ads
		googletag.cmd.push( function () {
			googletag.defineSlot( '/281853429/HomePageMPU', [ 300, 250 ], 'div-gpt-ad-1510592085658-0' ).addService( googletag.pubads() );
			googletag.pubads().enableSingleRequest();
			googletag.enableServices();

		} );

		googletag.cmd.push( function () {
			googletag.defineSlot( '/281853429/Home-Page-2', [ 300, 250 ], 'div-gpt-ad-1510592032439-0' ).addService( googletag.pubads() );
			googletag.pubads().enableSingleRequest();
			googletag.enableServices();
		} );

		googletag.cmd.push( function () {
			googletag.defineSlot( '/281853429/home-page-3', [ 300, 250 ], 'div-gpt-ad-1510591866379-0' ).addService( googletag.pubads() );
			googletag.pubads().enableSingleRequest();
			googletag.enableServices();
		} );

		googletag.cmd.push(function() {
			googletag.defineSlot('/281853429/Home-Page-4', [300, 250], 'div-gpt-ad-1521641431491-0').addService(googletag.pubads());
			googletag.pubads().enableSingleRequest();
			googletag.enableServices();
		});


		//article page ads
		googletag.cmd.push( function () {
			googletag.defineSlot( '/281853429/Article_Page', [ 300, 600 ], 'div-gpt-ad-1493908442954-0' ).addService( googletag.pubads() );
			googletag.pubads().enableSingleRequest();
			googletag.pubads().collapseEmptyDivs();
			googletag.enableServices();
		} );

		googletag.cmd.push(function() {
			googletag.defineSlot('/281853429/Article-Page-2', [[300, 250], [300, 600]], 'div-gpt-ad-1521641704724-0').addService(googletag.pubads());
			googletag.pubads().enableSingleRequest();
			googletag.pubads().collapseEmptyDivs();
			googletag.enableServices();
  });

    </script>

    <!-- Google Tag Manager -->
    <script>
        (function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start': new Date().getTime(), event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-KCBRLQX');
    </script>
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KCBRLQX" height="0" width="0"
                style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager -->

    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
    <link rel="pingback" href="https://granta.com/xmlrpc.php">

    <!--favicons-->
    <link rel="apple-touch-icon" sizes="57x57" href="https://granta.com/wp-content/themes/granta/favicons/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://granta.com/wp-content/themes/granta/favicons/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://granta.com/wp-content/themes/granta/favicons/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://granta.com/wp-content/themes/granta/favicons/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://granta.com/wp-content/themes/granta/favicons/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://granta.com/wp-content/themes/granta/favicons/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://granta.com/wp-content/themes/granta/favicons/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://granta.com/wp-content/themes/granta/favicons/apple-touch-icon-152x152.png">
    <link rel="icon" type="image/png" href="https://granta.com/wp-content/themes/granta/favicons/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="https://granta.com/wp-content/themes/granta/favicons/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="https://granta.com/wp-content/themes/granta/favicons/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="https://granta.com/wp-content/themes/granta/favicons/manifest.json">
    <link rel="mask-icon" href="https://granta.com/wp-content/themes/granta/favicons/safari-pinned-tab.svg" color="#5bbad5">

    <!-- slick slider -->
    <link rel="stylesheet" type="text/css" href="//cdn.jsdelivr.net/jquery.slick/1.6.0/slick.css"/>

    <meta name="msapplication-TileColor" content="#da532c">
    <meta name="msapplication-TileImage" content="/mstile-144x144.png">
    <meta name="theme-color" content="#ffffff">

    <!--iOS App Banner-->
    <meta name="apple-itunes-app" content="app-id=1020147105">

	<meta property="og:title" content="A Few Words about Fake Breasts" /><meta property="og:image" content="https://granta.com/wp-content/uploads/2018/08/Nell-Boeschenstein_Breasts.jpg" /><meta property="og:url" content="https://granta.com/a-few-words-about-fake-breasts/" />        <title> A Few Words about Fake Breasts | Nell Boeschenstein | Granta </title> 	
	  
<!-- This site is optimized with the Yoast SEO plugin v7.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="‘You repeat this over and over. You pinch your nipples harder. Then harder and harder still. You twist them. You dare them to say Mercy.’"/>
<link rel="canonical" href="https://granta.com/a-few-words-about-fake-breasts/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="A Few Words about Fake Breasts | Nell Boeschenstein | Granta" />
<meta property="og:description" content="‘You repeat this over and over. You pinch your nipples harder. Then harder and harder still. You twist them. You dare them to say Mercy.’" />
<meta property="og:url" content="https://granta.com/a-few-words-about-fake-breasts/" />
<meta property="og:site_name" content="Granta Magazine" />
<meta property="article:publisher" content="https://www.facebook.com/grantamag" />
<meta property="article:tag" content="breasts" />
<meta property="article:tag" content="cancer" />
<meta property="article:tag" content="choice" />
<meta property="article:tag" content="feminism" />
<meta property="article:tag" content="mastectomy" />
<meta property="article:tag" content="memoir" />
<meta property="article:tag" content="plastic surgery" />
<meta property="article:tag" content="silicone implants" />
<meta property="article:tag" content="women" />
<meta property="article:section" content="Essays &amp; Memoir" />
<meta property="article:published_time" content="2018-08-20T13:05:14+00:00" />
<meta property="article:modified_time" content="2018-08-20T15:45:14+00:00" />
<meta property="og:updated_time" content="2018-08-20T15:45:14+00:00" />
<meta property="og:image" content="https://granta.com/wp-content/uploads/2018/08/Nell-Boeschenstein_Breasts_FB.jpg" />
<meta property="og:image:secure_url" content="https://granta.com/wp-content/uploads/2018/08/Nell-Boeschenstein_Breasts_FB.jpg" />
<meta property="og:image:width" content="770" />
<meta property="og:image:height" content="385" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="‘You repeat this over and over. You pinch your nipples harder. Then harder and harder still. You twist them. You dare them to say Mercy.’" />
<meta name="twitter:title" content="A Few Words about Fake Breasts | Nell Boeschenstein | Granta" />
<meta name="twitter:site" content="@GrantaMag" />
<meta name="twitter:image" content="https://granta.com/wp-content/uploads/2018/08/Nell-Boeschenstein_Breasts_FB.jpg" />
<meta name="twitter:creator" content="@GrantaMag" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/granta.com\/","sameAs":["https:\/\/www.facebook.com\/grantamag","https:\/\/www.instagram.com\/granta_magazine\/","https:\/\/twitter.com\/GrantaMag"],"@id":"https:\/\/granta.com\/#organization","name":"Granta","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cloud.webtype.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='mediaelement-css'  href='https://granta.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://granta.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='dnd_icons_default-css'  href='https://granta.com/wp-content/plugins/dnd-shortcodes/css/icons-default.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='ABdev_animo-animate-css'  href='https://granta.com/wp-content/plugins/dnd-shortcodes/css/animo-animate.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='ABdev_prettify-css'  href='https://granta.com/wp-content/plugins/dnd-shortcodes/css/prettify.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='ABdev_shortcodes-css'  href='https://granta.com/wp-content/plugins/dnd-shortcodes/css/shortcodes-default.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='ABdev_shortcodes_responsive-css'  href='https://granta.com/wp-content/plugins/dnd-shortcodes/css/responsive.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://granta.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://granta.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.4.3' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://granta.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.4.3' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wp-lightbox-2.min.css-css'  href='https://granta.com/wp-content/plugins/wp-lightbox-2/styles/lightbox.min.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='https://granta.com/wp-content/themes/granta/build/style.min.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='custom-font-css'  href='//cloud.webtype.com/css/d3200eae-5958-40b2-a0fe-19af0d310512.css?ver=4.9.7' type='text/css' media='all' />
<script type='text/javascript' src='https://granta.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://granta.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"en","strings":{"mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Turn off Fullscreen","mejs.fullscreen-on":"Go Fullscreen","mejs.download-video":"Download Video","mejs.fullscreen":"Fullscreen","mejs.time-jump-forward":["Jump forward 1 second","Jump forward %1 seconds"],"mejs.loop":"Toggle Loop","mejs.play":"Play","mejs.pause":"Pause","mejs.close":"Close","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.time-skip-back":["Skip back 1 second","Skip back %1 seconds"],"mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.mute-toggle":"Mute Toggle","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Skip ad","mejs.ad-skip-info":["Skip in 1 second","Skip in %1 seconds"],"mejs.source-chooser":"Source Chooser","mejs.stop":"Stop","mejs.speed-rate":"Speed Rate","mejs.live-broadcast":"Live Broadcast","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://granta.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://granta.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=4.9.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://granta.com/wp-content/plugins/dnd-shortcodes/js/prettify.js?ver=1'></script>
<script type='text/javascript' src='https://granta.com/wp-content/themes/granta/build/control.min.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='https://granta.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://granta.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://granta.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.7" />
<meta name="generator" content="WooCommerce 3.4.3" />
<link rel='shortlink' href='https://granta.com/?p=54974' />
<link rel="alternate" type="application/json+oembed" href="https://granta.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgranta.com%2Fa-few-words-about-fake-breasts%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://granta.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgranta.com%2Fa-few-words-about-fake-breasts%2F&#038;format=xml" />
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	</head>

<body class="post-template-default single single-post postid-54974 single-format-standard woocommerce-no-js">

<header class="main-granta-header">
	    <div class="header__top-section">
		
<nav id="mobileNav" class="mobile-nav" style="display: none">
    <div id="burgerBtn" class="mobile-nav__burger-btn"><span></span></div>
    <div id="mobileNavMenuContainer" class="mobile-nav__menu-container">
		<div class="menu-mobile-container"><ul id="menu-mobile" class="mobile-nav__menu"><li id="menu-item-45406" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45406"><a href="https://granta.com/subscriptions">Subscribe</a></li>
<li id="menu-item-45413" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45413"><a href="https://granta.com/explore/?cat=fiction">Fiction</a></li>
<li id="menu-item-45414" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45414"><a href="https://granta.com/explore/?cat=essays-and-memoir">Non-Fiction</a></li>
<li id="menu-item-45417" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45417"><a href="https://granta.com/explore/?cat=interviews">In Conversation</a></li>
<li id="menu-item-45415" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45415"><a href="https://granta.com/explore/?cat=poetry">Poetry</a></li>
<li id="menu-item-45416" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45416"><a href="https://granta.com/explore/?cat=art-photography">Art</a></li>
<li id="menu-item-45434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45434"><a href="https://granta.com/issues/">Magazine</a></li>
<li id="menu-item-45435" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45435"><a href="https://granta.com/about/">About</a></li>
</ul></div>        <div class="mobile-nav__search-container">
            <form method="get" action="https://granta.com/" role="search">
                <span>
                    <img class="mobile-nav__search-icon" src="https://granta.com/wp-content/themes/granta/img/search.png" alt="">
                    <input class="mobile-nav__search-input" type="text" name="s" value="">
                </span>
            </form>
        </div>
        <div class="mobile-nav__sign-in-btn"><button class="mobile__login-btn" data-toggle="modal" data-target="#modalLoginFrame">Sign in</button></div>
        <div class="mobile-nav__main-menu__social-container">
            <a href="https://twitter.com/GrantaMag" target="_blank">
                <div class="share-icon socicon-twitter"></div>
            </a>
            <a href="https://www.facebook.com/grantamag" target="_blank">
                <div class="share-icon socicon-facebook"></div>
            </a>
        </div>
    </div>
</nav>
		<button class="header__login-btn login-btn" data-toggle="modal" data-target="#modalLoginFrame">Sign in</button>        <div class="header__logo-container">
            <a href="https://granta.com">
                <img src="https://granta.com/wp-content/themes/granta/img/granta-nav-logo.png" alt="" class="header__logo">
            </a>
        </div>
		    </div>
    <div class="header__bottom-section">
		
<nav id="desktopNav" class="desktop-nav" style="display: none">
    <div class="desktop-nav__search-container">
        <form method="get" action="https://granta.com/" role="search">
            <span>
                <img class="desktop-nav__search-icon" src="https://granta.com/wp-content/themes/granta/img/search.png" alt="">
                <input class="desktop-nav__search-input" type="text" name="s" value="">
            </span>
        </form>
    </div>
    <div class="desktop-nav__nav-list-container">
		<div class="menu-primary-container"><ul id="menu-primary" class="desktop-nav__nav-list"><li id="menu-item-45407" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45407"><a href="https://granta.com/explore?cat=fiction">Fiction</a></li>
<li id="menu-item-45408" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45408"><a href="https://granta.com/explore?cat=essays-and-memoir">Essays &#038; Memoir</a></li>
<li id="menu-item-45409" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45409"><a href="https://granta.com/explore?cat=poetry">Poetry</a></li>
<li id="menu-item-45411" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45411"><a href="https://granta.com/explore?cat=in-conversation">In Conversation</a></li>
<li id="menu-item-45410" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45410"><a href="https://granta.com/explore?cat=art-photography">Art</a></li>
<li id="menu-item-45432" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45432"><a href="https://granta.com/issues/">Magazine</a></li>
<li id="menu-item-11729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11729"><a href="http://www.grantabooks.com">Granta Books</a></li>
<li id="menu-item-5304" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5304"><a href="https://granta.com/about/">About</a></li>
</ul></div>    </div>
    <div class="desktop-nav__subscribe-container">
        <a class="nav__subscribe-button" href="https://granta.com/subscriptions/">
            <span class="nav__subscribe-button__text">Subscribe</span> <span class="nav__subscribe-button__img-container"><img class="nav__subscribe-button__img" src="https://granta.com/wp-content/uploads/2018/08/G144-PACK-SHOT-200x286.png" alt=""></span>
        </a>
    </div>
</nav>    </div>
</header>

<div id="rootContainer" class="root-container container">
	<div id="headerAdvert" class="header-advert">
    <div class="header-advert__desktop hidden-xs">
	    <div class="header-add__desktop__row">			<div class="textwidget"><p><script type="text/javascript" language="JavaScript"> 
if (window.innerWidth <= 600) { var aj_dim = 514841; } else if (window.innerWidth >= 1000) { 
var aj_dim = '514838,514839'; 
} else { 
var aj_dim = 514839; 
}; 
aj_server = 'https://litbreaker.nui.media/pipeline/'; aj_tagver = '1.0'; 
aj_zone = 'litbreaker'; aj_adspot = '517985'; aj_page = '0'; aj_ch = ''; aj_kw = ''; 
aj_pv = true; aj_click = ''; 
</script><script type="text/javascript" language="JavaScript" src="https://img.nui.media/banners/ajtg.js"></script></p>
</div>
		</div>    </div>
	<div class="header-advert__mobile hidden-sm hidden-md hidden-lg">
		<div class="header-add__mobile__row">			<div class="textwidget"><div id="div-gpt-ad-1493725039949-0"><script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493725039949-0'); });
        </script></div>
</div>
		</div>    </div>
</div>
    <div id="content" class="container-fluid article-container">
        <div class="row">
			<div class="printsheet-text">
    <h1 class="printsheet-text__title">A Few Words about Fake Breasts</h1>
    <h2 class="printsheet-text__contributor"><a class="contributor-link" href="https://granta.com/contributor/nell-boeschenstein/">Nell Boeschenstein</a></h2>
</div>
<div class="article-feature-image-container">
    <div class="article-feature-image" style="background-image: url(https://granta.com/wp-content/uploads/2018/08/Nell-Boeschenstein_Breasts.jpg); background-size: cover; background-position: center center;"></div>
    <div class="col-lg-6 col-md-6 article-feature-image__text">
        <h1 class="article-feature-image__text__title" style="color:#ffffff;text-shadow: 0px 4px 6px rgba(67, 69, 69, 0.8);">
			A Few Words about Fake Breasts        </h1>
        <a class="feature-contributor-link" href="https://granta.com/search/%3Ca+class%3D%22contributor-link%22+href%3D%22https%3A//granta.com/contributor/nell-boeschenstein/%22%3ENell+Boeschenstein%3C/a%3E/">
            <h2 class="article-feature-image__text__contributor" style="color:#ffffff;text-shadow: 0px 4px 6px rgba(67, 69, 69, 0.8);">
				<a class="contributor-link" href="https://granta.com/contributor/nell-boeschenstein/">Nell Boeschenstein</a>            </h2>
        </a>
    </div>
</div>            <div class="article-body col-xs-12 col-sm-12 col-md-8 col-lg-8">
				                <div class="article-content">
					<p>The last night you are alone with your original Lassies, you stand naked in front of a mirror in your studio apartment. You are thirty-one and will never be spending an evening with the girls like this again.</p>
<p>A year and a half ago, your sister, who managed a ranch in Colorado, was thirty-six and watching the Outdoor Life Network after dinner when she felt a lump. She made an appointment. Soon you are outside your local historical society in Virginia as she tells you over the phone that it’s breast cancer. You slide your back down the brick wall of the building against which you’ve been leaning until you are sitting on your butt, staring at a giant statue of Robert E. Lee in the park across the way. A week later she tests positive for a genetic mutation that runs in the family and carries with it a high likelihood of breast and ovarian cancers. For months, she will urge you to get the testing done, too. Eventually, you do and when the results break you the bad news you must decide what to do about it: cut the bubbies off preemptively or keep them and roll the dice.</p>
<p>Ever since that phone call you have been afraid to touch them. You have been afraid of what unfun your funbags might contain. One day, trying to conquer this fear, you feel a lump and go rushing to your doctor who palpates the breast and professes she cannot feel a thing. You are beginning to wonder whether this new knowledge is starting to drive you a little mad.</p>
<p>You decide to cut them off.</p>
<p>That is how you got to this moment. This is why you take your nipples between your thumbs and forefingers and squeeze them as you say to yourself, <em>Remember how this feels. Remember how this feels</em>.</p>
<p>You repeat this over and over. You pinch your nipples harder. Then harder and harder still. You twist them. You dare them to say <em>Mercy</em>. You stare into your own eyes that are watching you from the mirror. You do this because you are hoping that feeling might somehow imprint onto memory with the same clarity as image.</p>
<p>&nbsp;</p>
<p style="text-align: center;">*</p>
<p>&nbsp;</p>
<p>There are, it seems, many words for the real deals: melons, jugs, hooters, tits, titties, cans, the girls, rack, knockers, fried eggs, tatas, bosoms, bazookas, bazingas, bazongas, ninnies, grenades, guns, pillows, boom booms, Grand Tetons, dirty pillows, gazongas, tittyboppers, love monkeys, funbags, balloons, bam bams, milk jugs, milkshakes, the twins, tee-tees, cha-chas, chi-chis, chesticles, coconuts, Sacco and Vanzetti, Simon and Garfunkel, Larry and Balki, Bonnie and Clyde, Starsky and Hutch, Lucy and Ethel, Cheech and Chong, Laverne and Shirley, Wayne and Garth, Bill and Ted, goodyears, lemons, limes, bongos, flea bites, double lattes, Hindenburgs, Golden Globes, Oprah Winfreys, Lois Lanes, sweater-stretchers, lady bubbles, smothers brothers, Liberty Bells, park-and-rides, baby busters, silver dollars, little rascals, milk duds, bouncy castles, twin peaks, baby buffets, jingle bells, shoulder boulders, honey hams, samosas, kahunas, bubbies, bumpers, boobs, breasts . . .</p>
<p>&nbsp;</p>
<p style="text-align: center;">*</p>
<p>&nbsp;</p>
<p>In a total mastectomy as much breast tissue is removed as possible. The incision is made along the underside of the breast, creating a flap that the surgeon can lift in order to scrape out the insides of everything underneath it. This means scraping from the collarbone to just below the fold of the breast and then from the breastbone out to the muscle in the back of the armpit. The process takes two to five hours, although you are told that yours takes six and a half. Regardless of how long it does or does not take, the nerve endings that allow you to feel sensation are cut and rendered useless, as are the ducts that make – or would make – breastfeeding possible. This loss of feeling is a common side effect of breast augmentation as well. When women’s magazines do features on the ten or fifteen or twenty-five things you should know before getting a boob job, this loss of sensation is always right there at the top of the list of did-you-knows that you probably didn’t.</p>
<p>&nbsp;</p>
<p style="text-align: center;">*</p>
<p>&nbsp;</p>
<p>Sarah Silverman in <em>Esquire</em>, 1999:<em> You see, I still have real breasts. I don’t mean to brag; it’s just true. I have lived in LA for more than three years now, and out here, god-given breasts are rare. Augmented and silicone-enhanced breasts are so common that they have become a personal gift. They are the perfect foil for my perfectly real and, honestly, superior jugs. Men see me with my 100-percent-original rack, and they are so appreciative. This is the gift that fake breasts have given me. They’ve given my breasts value.</em></p>
<p>&nbsp;</p>
<p style="text-align: center;">*</p>
<p>&nbsp;</p>
<p>The day after you stood in front of the mirror pinching your nipples until your nails threatened to break the skin, your family arrived and you switched apartments with a friend who had two bedrooms instead of one, so that your mother could stay with you while you recovered. The morning after their arrival you took a cab to the hospital and waited until the surgeon was ready for you, at which point you followed the nurse down a hall of florescent lights, fell asleep, and woke up with your breast tissue gone, and the nipples you had pinched two nights earlier bloody and torn and oozing. Your chest was not even flat. It was concave. Invisible, beneath the skin, were two empty tissue expanders. You could not see them, but you could feel them and they felt like someone had placed a small timpani set at the base of your collar bone. The drums of the set operate like balloons. Over the next six months, your plastic surgeon filled them gradually by inserting a needle into ports and pumping the expanders full of salt water. Slowly, concave turned flat and, from flat, two bumps began to emerge that resembled breasts. The plan was to pump your chest up until the skin had stretched sufficiently to accommodate the implants you had chosen from a range of available options.</p>
<p>&nbsp;</p>
<p style="text-align: center;">*</p>
<p>&nbsp;</p>
<p>For months, your friends had only one question: <em>Are you going to go bigger? </em></p>
<p>Everyone asks. Especially your female friends. You are ambivalent. You don’t know, can’t decide. Your Lucy and Ethels never qualified as shoulder boulders, bongos or sweater stretchers. Nor were they flea bites or little rascals. They were probably closer to jingle bells, tatas, or lady bubbles. Your nipples were sort of large, the proportions were slightly off, but you didn’t hate the overall package considering you knew full well that as an American woman in the early twenty-first century you were measuring yourself against some golden mean of boobs. Mostly, they were yours and they were fine.</p>
<p>The prospect of getting a do-over, however, brought your friends who love you enough to be honest with you to the fore in the spirit of making you feel better while also forcing you to realize that these loving critics have secretly long-pitied your god-given cup size. <em>They were never your best feature, anyway</em>, your friends tell you. <em>You’ll have the perkiest boobs at the old folks’ home</em>, they say. <em>Do you think you’ll go bigger? Of course you will go bigger. Why wouldn’t you go bigger? </em></p>
<p>&nbsp;</p>
<p style="text-align: center;">*</p>
<p>&nbsp;</p>
<p>You also talk about not getting them at all. Years ago, whenever the vague meditation of what-would-you-do-if passed through your head en route to never-me, you liked to imagine yourself as a woman who would reject the idea of implants and instead proudly claim, like a warrior princess, some scars and a misshapen torso. Reality bites. Since never-me has become yes-you, you’ve grown hyper-aware of the clickbait that appears periodically in your Twitter feed, lauding brave breast cancer soldiers and promising a gallery of artistic photographs featuring survivors who’ve decided against implants in favor of staring out at the world and daring it to tell them they’re not beautiful.</p>
<p>In these photographs, sometimes their chests are unadorned. Sometimes they are decorated in elaborate tattoos of briar rose patches or rising phoenixes or blooming cherry trees. Inevitably, the writers of these articles fawn over the aesthetic qualities of this body art and the moral courage and rejection of a patriarchal culture such a choice implies. Maybe you’re reading too much into it, but it seems that, while all women who’ve had their biological goodyears taken off are placed on some sort of pedestal, those who’ve opted out of implants are – <em>mirror, mirror</em> – the most ballsy, the most badass, the most empowered of them all.</p>
<p>Are you supposed to be this kind of woman? You honestly do not know. But if you are, you aren’t. Messages have been mixed. Messages <em>are</em> mixed.</p>
<p>&nbsp;</p>
<p style="text-align: center;">*</p>
<p>&nbsp;</p>
<p>If you had to choose, and when you’re in shape, your best feature might be your butt. When you’ve been working out regularly and successfully (which, admittedly, is rare), it has a knack for getting firm enough to be considered an ‘ass.’ You win some, you lose some.</p>
<p>&nbsp;</p>
<p style="text-align: center;">*</p>
<p>&nbsp;</p>
<p><em>Dr Susan Love’s Breast Book </em>is, according to the <em>New York Times, </em>‘the bible for women with breast cancer’. It covers everything from the ductal anatomy to fibrocystic disease and breast pain to mammography and MRIs to hormonal risk factors to alcohol consumption to BRCA1 and 2 to lobular cancer in situ to how to interpret a pathology report to what to tell your children to cancer during pregnancy to total mastectomies to experimental treatments to gene-environment interaction. For your thirty-second birthday, your mother gives you the fourth edition, published in 2005. It is a tome of 620 pages.</p>
<p>Dr Susan Love’s tone is matter of fact and ostensibly unbiased. Yet, as if looking for lumps in a breast, you think you feel something there. ‘Most women take it for granted,’ she writes, ‘that they have to appear to the outside world as having both breasts.’ Is it just you? What about how, before she starts to discuss the various prosthetic breast options, she says that a woman may want to consider a third possibility – not getting them at all, and points out that for some women not getting implants is ‘part of their feminist beliefs’. As an example, she cites the artist Matuschka and a series of photographs she made of herself post-mastectomy and sans-reconstruction, one of which appeared on the cover of the <em>New York Times Magazine</em> in August 1993. In almost the same breath, she mentions women who choose ‘beautiful’ tattoos, ‘creating beauty where the beauty of the breast once was’. ‘Having the self-confidence to feel comfortable without the appearance of a breast shows wonderful courage,’ Love writes, ‘but most of us are products of our culture and need to feel cosmetically acceptable to the outside world.’</p>
<p>&nbsp;</p>
<p style="text-align: center;">*</p>
<p>&nbsp;</p>
<p>The lobby of your plastic surgeon’s office is all glass, Carrara marble and white leather. Expensive-looking older women in expensive-clothes wearing expensive-looking shoes and carrying expensive-looking bags sit safe distances from one another on Le Corbusier furniture while flipping through <em>W</em> and <em>Architectural Digest</em>. The receptionist looks like a pin-up girl with her black bob, alabaster foundation, bright red lips, and dramatic eyeliner all presented on the platter of her very large, very round, very exposed cleavage. You fill out the forms you are given. You select a seat a safe distance from these women with whom you may or may not have something meaningful in common. You pick up a magazine but it remains open and unread on your lap because you are too distracted by the sights of the jungle in which you have suddenly found yourself, not as anthropologist but as recent immigrant and future native. You stare at your new countrywomen. You mother is sitting across from you. She shoots you a look that says, ‘Be nice.’ You’re in no mood to make friends.</p>
<p>A nurse pushes open a glass door and says your name with a question mark. When she catches your eye, she says, ‘You can come on back. The doctor will be right with you.’</p>
<p>&nbsp;</p>
<p style="text-align: center;">*</p>
<p>&nbsp;</p>
<p>Because you come from a long, proud line of judgmental women, your capacity for judgement is likely nature, but your judgments on the particular subject of breast implants are likely nurture. You first heard about their existence at the family dinner table in the 1980s, right when the trend was catching on and going truly mainstream. You must have been seven or eight. The light above the table was warm and yellow, and the meals were a rotation of Shake ’n Bake chicken, chop suey and creamed asparagus on toast. You don’t remember what or who raised the topic to begin with, but you do remember your mother’s derisive snorts and intonations of disgust at the idea of anyone artificially enlarging one’s breasts. There was never any question as to what she intended to communicate to you and your sister: women like us would never consider something as tacky as a boob job.</p>
<p>&nbsp;</p>
<p style="text-align: center;">*</p>
<p>&nbsp;</p>
<p>During the Second World War, Japanese prostitutes start injecting their breasts with substances such as non-medical grade silicone because they believe that the American servicemen who provide their bread and butter prefer big breasts. Two decades later and across the Pacific Ocean, Esmerelda the dog is the first successful recipient of silicone breast implants. Then, Esmerelda’s doctors set their sights on human women. Enter Timmie Jean Lindsey. It was 1962, and she was a 29-year-old divorcée working in a dress factory to support six kids. That’s when she walked into that doctor’s office looking to remove the rose tattoos on her chest that she was afraid would attract the wrath of god. She walked out and into history. Of the immediate results, she now recalls how she ‘could walk down the street and men would just whistle at me . . . It made me feel proud . . . ’cause I thought I would never marry again. What man would want me, you know?’</p>
<p>&nbsp;</p>
<p style="text-align: center;">*</p>
<p>&nbsp;</p>
<p>From the time the word ‘implant’ first appears in writing, around 1545, until the middle of the twentieth century, mentions of the word remain constant. Around 1960, these spike and keep spiking.</p>
<p>&nbsp;</p>
<p style="text-align: center;">*</p>
<p>&nbsp;</p>
<p>You know the story of the first implant ever because you have tried to listen to an award-winning podcast about the history of breasts hosted by a female science journalist who introduces herself as the owner of a pair of natural B-cups and says that she first became ‘truly awed’ by breasts when she was breastfeeding her two children and realized, ‘I mean, how many parts of your body can turn blood into milk?’</p>
<p>The series begins with ‘the moment when breasts became something new – something <em>plastic.</em>’ Her emphasis. With that she invites her listeners into the proverbial zoo to scope out the monkeys. The first of these is Timmie Jean, now eighty-four and considering whether to donate her implants to science. The Timmie Jean character and her thick southern accent introduced, the host can articulate her inaugural driving question: ‘Why did Timmie Jean, a housewife from Highlands, Texas, agree to become Patient Zero? Why does any woman choose to slice open her chest to fill it with something like Silly Putty, especially when it can lead to some serious complications?’</p>
<p>Soon she tells you that Timmie Jean’s daughter, granddaughter and great-granddaughter also have breast implants. Timmie Jean’s granddaughter took ownership of hers after a mastectomy, the other three are enhancements. When the journalist joins the four generations of women for lunch in Houston, she says, ‘So there I was eating salad with eight plastic breasts.’</p>
<p>&nbsp;</p>
<p style="text-align: center;">*</p>
<p>&nbsp;</p>
<p>The first time you get a sense of what this implant business looks like in practice is when you are thirteen and watch the movie <em>Singles</em> about twenty-something Gen Xers in Seattle during the height of the grunge era. One of the protagonists is a flat-chested barista played by Bridget Fonda, who has a penchant for Doc Martens and old man hats. She is in an on-again-off-again relationship with a meathead musician, played by Matt Dillon, who likes to sit around getting high with his friends while watching documentaries about bee sex. The meathead’s apartment is wallpapered with pictures of big-bosomed women. This gives Bridget Fonda’s barista a complex. She wants Matt Dillon’s meathead to fall in love with her, but how can that happen if she doesn’t have big boobs? So she goes to a plastic surgeon played by the mild-mannered and sweet-faced Bill Pullman. Pullman’s plastic surgeon is clumsy and fumbles with his words. He clearly has a crush on Fonda’s barista and thinks that she is beautiful just the way she is. Every time she pushes the button on the computer model to blow the desired size of her breasts up to the size of Matt Dillon’s desired glamazons, Bill Pullman pushes the button that deflates them back down to size again. He is a good guy. He shows her that Matt Dillon is an idiot even if – spoiler alert – Matt Dillon comes around in the end and covers her bed in rose petals.</p>
<p>&nbsp;</p>
<p style="text-align: center;">*</p>
<p>&nbsp;</p>
<p>In 2014, the polling analysis blog FiveThirtyEight estimated that about four per cent of women in the United States have breast implants. That is one in twenty-six American women. That is 6,280,000 women. The writer explains how she arrived at this percentage by collecting the numbers of breast augmentations done since 1997 according to the American Society for Plastic Surgery. These numbers do not, however, include women who have had reconstruction as a result of mastectomies. You do not understand why, if what the writer purports to be counting is breast implants, she does not consider implants as a result of mastectomies in the number of women with breast implants in the United States. If you’re eating salad with eight plastic breasts, you’re eating salad with eight plastic breasts. Right?</p>
<p>&nbsp;</p>
<p style="text-align: center;">*</p>
<p>&nbsp;</p>
<p>Your plastic surgeon does not have Bill Pullman’s kind face and sympathetic eyes and he does not encourage you to be just as you are. In his examining room he has you strip above the waist and walks you over to a wall against which is hung a large white screen. He centers you on the screen and picks up his digital camera. He takes pictures of you facing forward, facing right, facing left. Your mother has come with you into the examining room as a second set of ears and, after the photo session is over, Dr Not-Bill-Pullman has you both sit down as he scoots on his rolly stool over to the drawers by the sink out of which he pulls four silicone implants of different sizes. He recommends silicone. The implants look like jellyfish with their tentacles cut off. He places them on the examining table in front of you and starts to say, <em>You have few different opt– </em>but he is cut short because your mother has grabbed your arm as if it were a pole on a lurching subway and interrupted him: <em>She wants to be just the way she was!</em> she snaps, insinuating that your choice to go bigger would somehow be anathema to the very person you are.</p>
<p><em>Mom, please</em>.</p>
<p>You hold up your hand signaling her to shush. You then take her hand in your hand and remove it from your body. You turn to the man you will soon be referring to in casual conversation as ‘my plastic surgeon’ as if some seasoned Hollywood housewife.</p>
<p><em>So what are my options? </em>you ask.</p>
<p>&nbsp;</p>
<p style="text-align: center;">*</p>
<p>&nbsp;</p>
<p>Where does silicone come from?</p>
<p>&nbsp;</p>
<p style="text-align: center;">*</p>
<p>&nbsp;</p>
<p>Years later you will teach, to a class of 18 to 22-year-old young women, Nora Ephron’s famous essay ‘A Few Words about Breasts’ in which she laments that the hang-up of her life is her small breasts. Towards the end of the essay she writes:</p>
<p><em>. . . now that I am grown-up enough to understand that most of my feelings have very little to do with the reality of my shape, I am nonetheless obsessed by breasts. I cannot help it. I grew up in the terrible fifties – with rigid stereotypical sex roles, the insistence that men be men and dress like men and women be women and dress like women, the intolerance of androgyny – and I cannot shake it, cannot shake my feelings of inadequacy. Well, that time is gone, right? All those exaggerated examples of breast worship are gone, right? Those women were freaks, right?</em></p>
<p>At this point, you are in your mid-thirties and beginning to feel generational differences acutely. Increasingly, you will have no sense of what cultural ground you do or do not share with the generation sitting around you at the seminar table. So you will ask them: <em>Is that time really gone? Are all those exaggerated examples of breast worship gone? Do they see those women as freaks? Does what Ephron says about breasts still ring true for them, a group of women as removed from Ephron’s generation as you are from your grandmother’s?</em></p>
<p>Ironically, it will be a class of young women with exceptionally large breasts, a physical trait they themselves point out, and they will all at once relate to Ephron’s plight and think that she has it all wrong, that women with large breasts are the real victims here (an assertion Ephron addresses and rejects). You will have an animated conversation about breasts with these students that lasts for the better part of an hour and a half. They will tell you that they would never feel comfortable saying what they are saying in a classroom with men and it will become clear just how much, when it comes to breasts, things change while remaining implacably, resolutely, the same.</p>
<p>&nbsp;</p>
<p style="text-align: center;">*</p>
<p>&nbsp;</p>
<p>Before, during and after this whole ordeal with your double lattes you have also talked, from time to time, to men, about breasts. Men with whom you have been friends, men with whom you have been friendly and, occasionally, men who you have barely known. Breasts as a subject of conversation simply come up occasionally the same way that discussions of dogs or the places where one dreams of traveling arise. Because you, by and large, flock with birds of your own general feather, the men you talk to consider themselves progressive, feminist, open-minded. When, in the period of your life marked ‘Before’ the subject of breasts arises, such men will sometimes offer – unprompted – that they would never date a woman with fake breasts because fake breasts just feel wrong. On these occasions, you will regard them approvingly. When such conversations arise in the period of your life marked ‘After’, however, you will not feel as you once felt. You will feel that these men are assholes and you will wonder where this leaves you. For a few years, it turns out, your personal life will be as dry as Death Valley. You can’t decide whose attitudes among your peers bother you more: men’s or women’s.</p>
<p>&nbsp;</p>
<p style="text-align: center;">*</p>
<p>&nbsp;</p>
<p>Timmie Jean can’t stand to have her nipples touched. Her daughter, granddaughter, and great-granddaughter aren’t thrilled with having their breasts touched either, all of them having lost some degree of sensation. When the host of the podcast you don’t like talks to a plastic surgeon about this loss of sensation, she starts the conversation with an observation on the irony in the fact that ‘you’re taking this really naturally sexy organ and in order to make it look sexier, you’re destroying its sensation to make it lifeless, which is not sexy!’ The surgeon replies, ‘Well, they looked better in evening dresses and swimsuits but in the bedroom they suffered, and they suffered beyond that, too.’</p>
<p>&nbsp;</p>
<p style="text-align: center;">*</p>
<p>&nbsp;</p>
<p>A year and a half after your true bubbies have been removed and replaced, you are working long hours in Philadelphia and questioning the life decisions that led you to this beige cubicle with no windows in sight. One morning when you come in early to allow yourself a little extra time to read the news as you drink your coffee, word hits Twitter that Angelina Jolie has written an op-ed in the <em>New York Times</em> about undergoing a prophylactic mastectomy. You cannot click on one of the proliferating links to her story quickly enough.</p>
<p>It is titled ‘My Medical Choice’. Jolie’s tone is measured, clear, explanatory, self-possessed. She writes about her ‘faulty gene’, which is also your faulty gene, and her mother’s early death as a result of it. She writes about her odds of breast and ovarian cancers which are identical to your own. Her description of the process is at once simple and complete as she lists the removal of the breast tissue, the temporary fillers, the drains, the expanders, reconstruction, implants and the sense of starring in a science-fiction film. She says she decided to write this to raise awareness, to help other women feel less alone. She writes of how good it feels to tell her children that they do not need to fear losing her to breast cancer. She offers the bald numbers of those killed by breast cancer each year (458,000) and how much it costs to undergo the testing ($3,000), emphasizing the wrongness of this and acknowledging how lucky she is to have been able to save her own life.</p>
<p>By the last paragraph you are weeping. You are a year and a half into life with your new neighbors and have often felt like a freak. When you have tried to explain, people have looked confused. They have never heard of this gene, nor do they understand why one would take such draconian measures to try to outsmart it. Overnight, this will change. From now on, all you will have to say is <em>I did what Angelina Jolie did</em> and people will nod in immediate comprehension. Women all over the world will rush to get tested. Your doctors will call it the Angelina Jolie Effect.</p>
<p>But this is not all she does for you in 960 words because she also writes that, ‘On a personal note, I do not feel any less of a woman. I feel empowered that I made a strong choice that in no way diminishes my femininity.’ This, coming from one of the most beautiful women in the world. You begin to wonder whether her conviction could become true for you, too. Of course, she follows this up with a paragraph that begins: ‘I am fortunate to have a partner, Brad Pitt, who is so loving and supportive . . .’</p>
<p>Later that day, your friend will text you, <em>If only we all had a loving and supportive partner in Brad Pitt,</em> and you will laugh. You will also love Angelina Jolie for the rest of her life, and yours.</p>
<p>&nbsp;</p>
<p style="text-align: center;">*</p>
<p>&nbsp;</p>
<p>Having come to the conclusion that no life choices are irreversible, you leave the job in Philadelphia and move home to Virginia where, one night, you go to a poetry reading at an arts space where the poet reads a poem called ‘Real Housewives’. There is a stanza about an It girl whose boob job was broadcast live on television and went ‘woefully awry’. The poet is reading to a packed house of hipsters under thirty-five and because poetry readings can be dreary, it’s clear she wants to buck this trend and entertain. She wants to prove that poetry can be funny, too. To wit:</p>
<blockquote><p><em><span style="padding-left: 140px;">OMG,</span></em><br />
<em>the tête-à-tête of misaligned titties, </em><br />
<em><span style="padding-left: 30px;">adventures in surgery</span></em><br />
<em><span style="padding-left: 45px;">left her with a pair of unsynchronized swimmers.</span></em></p></blockquote>
<p>Everyone laughs except you. You sit stone-faced and insulted. <em>What’s so funny?</em></p>
<p>&nbsp;</p>
<p style="text-align: center;">*</p>
<p>&nbsp;</p>
<p>While the English language delights to name and rename breasts, no existing monikers quite get at the nature of fake ones. You wonder what euphemisms might work and start to come up with a list of contenders: Young Frankensteins, Anne Boleyns, Headless Horsemen, loose marbles, lost cats, spare pair, boob tubes, second servings, wrecking balls, tittish patients, removable feasts, titroids, titcoins, odd balls, mystery guests, silicone valleys, foreign agents, unknown soldiers, mulligans, Scarborough fairs, beverly hills, manufactured goodies, second wives, moon bounces, plastic bottles, new balances, perfect strangers . . .</p>
<p>In the name of linguistic progress and invention, you are taking suggestions.</p>
<p>&nbsp;</p>
<p style="text-align: center;">*</p>
<p>&nbsp;</p>
<p>Because you have put on twelve pounds in the three months following your surgery and even your mother, who wants you to remain just as you are, says you need to lose weight, you decide to try this thing called CrossFit. It takes place in what looks like a large garage and involves thick ropes hanging from the ceiling, car tires and jacked dudes. None of this sounds particularly appealing, but then no gym ever does. You pick a day when newbies can try all classes for free. You mark it on your calendar as the day you will begin to take back your body from your body.</p>
<p>When the day arrives, you put on shorts and sneakers. You layer two tank tops because the upside of having a pair of Anne Boleyns is supposed to be that you don’t have to wear a bra to support or keep them in place. You pull your hair into a ponytail and arrive on time. There are about sixteen people in your class. They are all taller and tanner than you and, from the looks of their toned personality vessels, well-versed in CrossFit culture. You do a bunch of group jumping jacks. You touch your toes. You approximate some push-ups and muscle it through a few sets of lunges. These are just appetizers. The amuse-bouche before the main course is a sprint down the street to the stop sign and back. You jog with your cohort out the giant garage door and into the bright afternoon light. It is one of those cloudless days when the world is all bright colors and sharp edges. After completing the half mile to the stop sign and back, the group is instructed to form a circle in the parking lot and complete the next set of exercises kumbaya-style.</p>
<p>You set off for the stop sign, your upper arms swinging against your body as you move. Your tank tops also move with your motion. The sun feels good on your shoulders. You reach the stop sign. You turn around. Your upper arms keep rubbing against the sides of your breasts. Winded, you arrive in the parking lot and pick a spot in the circle. For some reason the young woman next to you is talking to you. She is tan and thin and her hair is thick and shiny and her skin is flawless. She is not sweating nor is she winded.</p>
<p><em>What? </em>you say.</p>
<p>She repeats herself. <em>Your boob is showing</em>, she says.</p>
<p><em>Oh, </em>you say, and look down at your chest which feels like not your chest. Sure enough, there she is without her twin, shining in the midday sun. The last Milk Dud in the box. Starsky without Hutch. One fried egg.</p>
<p>&nbsp;</p>
<p style="text-align: center;">*</p>
<p>&nbsp;</p>
<p>You have put on the twelve pounds because you have been depressed and because you have been depressed you have watched a lot of TV. Specifically, you have watched lots of <em>Parks and Recreation</em> and <em>30 Rock.</em> Tina Fey and Amy Poehler are goddesses. They are a power couple. They are the poster children for the force of female friendship. They cut through the bullshit of the patriarchy and they are having a moment, so they are hired to host the Golden Globes three years in a row. They rock it while looking totally hot each time. And they are in their forties! Feminism is cool and sexy!</p>
<p>It’s not just the Golden Globes Amy and Tina have taken over. They are also in commercials, guest-starring on other sitcoms on other networks, popping in on their old <em>Saturday Night Live</em> stomping grounds, launching girl-power websites, giving keynote speeches at college graduations, and writing bestselling essay collections-slash-memoirs which you buy and read.</p>
<p>&nbsp;</p>
<p style="text-align: center;">*</p>
<p>&nbsp;</p>
<p>Tina Fey in <em>Bossypants</em>: <em>If you don&#8217;t have a good body . . . then bolt on some breast implants, replace your teeth, dye your hair, and call yourself the Playmate of the Year. How do we survive this? How do we teach our daughters and our gay sons that they are good enough the way they are?</em></p>
<p>Amy Poehler in <em>Yes, Please</em>: <em>‘Plastic Surgery Haiku’ – Fine, get your boobs done / Only make them smaller / Fake boobs are weird, ya’ll.</em></p>
<p>&nbsp;</p>
<p style="text-align: center;">*</p>
<p>&nbsp;</p>
<p>Time passes. This is the only way to get used to your new friends. ‘Get used to’ is a relative term. They still feel like golf balls under your skin and the way you look at the world has changed. You have become obsessed with the breasts of running women and the cleavage in beer commercials. The cult of the mammary gland is everywhere. While you have lost feeling on the surface of your skin, you have retained some feeling beneath the surface. That’s how you feel the persistent pressure of the implants on your muscles and why you can itch like you’ve never itched but because the itches are unreachable, they are unscratchable. It is maddening. You will go bra shopping for the first time after reconstruction and, whereas your bra choices used to be utilitarian and cotton, you now prefer your bras lacey and ultra-feminine. After you have joined a gym that does not force group activities on you, you are careful to try to avoid developing your pectoral muscles. In your wallet you carry a card that identifies the size and material of your breast implants in case something happens to you and the EMTs trying to keep you alive need to know what foreign bodies inside you. Eventually you will meet a kind man who does not seem to care that fake boobs are weird, ya’ll, and it will take you a while to believe him.</p>
<p>&nbsp;</p>
<p style="text-align: center;">*</p>
<p>&nbsp;</p>
<p>You have become increasingly perplexed with the cultural distinctions made between fake boobs for enhancement and fake boobs for reconstruction. After all, if you draw a Venn diagram to illustrate the similarities, the circles overlap considerably. The justifications are certainly alike: vanity, beauty standards, a desire to feel good about oneself. The same goes for the downsides: loss of sensation, inability to nurse, leakage, rupture. But mostly the fact of the matter itself remains the same: plastic implanted in a body.</p>
<p>You try to write about this confusion many times, but the first person never works. It always sounds too woeful. Or angry. Or sentimental. Or bland. It is always too close: Does the first person have fake boobs? Do <em>I </em>have fake boobs? The answer is, yes. Yes, you have fake boobs. Your mother’s two daughters grew up to be women with fake boobs.</p>
<p>&nbsp;</p>
<p style="text-align: center;">*</p>
<p>&nbsp;</p>
<p>Another potential moniker: Venn diagrams.</p>
<p>&nbsp;</p>
<p style="text-align: center;">*</p>
<p>&nbsp;</p>
<p>By the end of the first part of the award-winning podcast about breasts that you don’t like, the zoo visitor finally tries to pretend to be the monkey. This requires daring to go on a consultation with a plastic surgeon herself. It’s a predictable stunt. She tells this man who has been called ‘the Michelangelo of plastic surgery’ by a local magazine that she ‘did a lot of breastfeeding’. She deserves a trophy. He lets her hold some real implants. She asks him why people don’t just wear falsies instead of going under the knife.</p>
<p>Over the course of the episode, she has done the hard work of connecting the history of breast implants to the history of Houston. She has established that the young doctor who invented them aspired to join the science revolution unfolding at the NASA Space Center and explained how he wanted to leave his mark on the medical world the way that a doctor across town had done when he invented the artificial heart. She has said that when Timmie Jean Lindsey walked into that young doctor’s office that she was walking into ‘a true Texas invention story’. At last she can make her grand connection between fake boobs and big oil.</p>
<p>‘Timmie Jean tapped a gusher,’ she says. ‘I wondered if Texas has finally reached peak implant along with peak oil. It seemed like it was time . . . Maybe this need for petroleum-based body parts was something we were finally growing out of.’</p>
<p>We haven’t. She already knows this. What she fails to know is that nor have we grown out of the desire to disdain any choices women make.</p>
<p>&nbsp;</p>
<p style="text-align: center;">*</p>
<p>&nbsp;</p>
<p>One day when you are thirty-seven, it hits you with the full force of a Mack truck filled with boxes of the Book of Life: your sister lost what you have lost and will lose, but all at once, overnight, and when she was younger than you are now. She had no time to meditate. To stew. How lucky you are. How loved.</p>
<p>&nbsp;</p>
<p style="text-align: center;">*</p>
<p>&nbsp;</p>
<p>Here is how it is now. Here is how it ends: It is dark outside. You are lounging in bed beside your boyfriend, your backs propped against the pillows propped against the wall. It’s early spring and chilly out, so you are cuddled together under blankets. The yellow light from the lamp on your bedside table tints the air around you, the sheets, your faces, your skin, and the window frames your reflection so that when you turn to look outside, you are met with the slow plot of your life unfolding in rapid real time. Your dog is curled up and snoring in her bed on the floor. You are not wearing a shirt. Your boyfriend takes his fore and middle fingers and stands them softly on your stomach, just above your belly button, like legs severed from a body. He then walks his fingers in slow motion up your torso, stopping every few steps as if unsure where to go, which he is. Which is why he asks for directions.</p>
<p><em>Can you feel this? </em></p>
<p><em>Yes.</em></p>
<p><em>Can you feel this?</em></p>
<p><em>Yes.</em></p>
<p>As he approaches your breasts, the steps his fingers make get smaller and his question becomes more frequent.</p>
<p><em>Can you feel this? Can you feel this? Can you feel this?</em></p>
<p><em>Yes. Yes. Yes. I think so. I . . . think so. </em></p>
<p>Somewhere just past your scars, your nerve endings check out. The towel is thrown in, the game is over, <em>No</em>. He has reached his destination. There is only one thing left to do: Sit silently. Scan the body for memories. Try to remember how it felt.</p>
<p>&nbsp;</p>
<p>Image <a href="https://creativecommons.org/licenses/by-nc-nd/2.0/" target="_blank" rel="noopener">©</a> mariejirousek</p>
                </div>
				<!-- social section -->
<div class="social-share-container">
	<h2 class="hidden-sm hidden-md hidden-lg">Spread the word</h2>
	<div class="social-share__icon-container">
		<ul class="article-sidebar__right__social-share-btns">
			<li class="social-share-btn c--share hidden-xs">
				<h2>Spread the word</h2>
			</li>
			<li class="social-share-btn c--facebook socicon-twitter" onclick="window.open('https://twitter.com/home?status=Nell Boeschenstein, A Few Words about Fake Breasts: https://granta.com/a-few-words-about-fake-breasts/', 'modal');">
				<span class="hidden-xs">Tweet</span>
			</li>
			<li class="social-share-btn c--twitter socicon-facebook" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://granta.com/a-few-words-about-fake-breasts/', 'modal');">
				<span class="hidden-xs">Share</span>
			</li>
		</ul>
	</div>
</div><!-- pagination -->
<div class="article-pagi-container">
	<a href="https://granta.com/hot-rain/">
		<div class="article-pagi c--prev">
			<img class="pagination-arrow left" src="https://granta.com/wp-content/themes/granta/img/left-arrow.png">Hot Rain		</div>
	</a>
	<a href="https://granta.com/a-summer-of-japanese-literature/">
		<div class="article-pagi c--next">
			A Summer of Japanese Literature<img class="pagination-arrow right" src="https://granta.com/wp-content/themes/granta/img/right-arrow.png">
		</div>
	</a>
</div>            </div>
			<!-- sidebar -->
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4">
    <div class="article-sidebar__right">
        <!-- article info -->
        <div class="hidden-xs hidden-sm">
            <div class="article-info">
				                        <div class="article-info__issue">
                            <a href="https://granta.com/issues/granta-144-genericlovestory/">Granta 144: genericlovestory | The Online Edition</a>
                        </div>
					                <div class="article-info__category">
                    <a href="https://granta.com/explore?cat=essays-and-memoir">
						Essays &amp; Memoir                    </a>
                </div>
                <div class="article-info__date">
					20th August 2018                </div>
                <div id="articleReadtime" class="article-info__readtime"><!-- dynamically populated --></div>
                <ul class="article-sidebar__right__social-share-btns">
                    <li class="social-share-btn c--share">
                        Share </li>
                    <li class="social-share-btn c--facebook socicon-twitter" onclick="window.open('https://twitter.com/home?status=Nell Boeschenstein, A Few Words about Fake Breasts: https://granta.com/a-few-words-about-fake-breasts/', 'modal');"></li>
                    <li class="social-share-btn c--twitter socicon-facebook" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://granta.com/a-few-words-about-fake-breasts/', 'modal');"></li>
                </ul>
            </div>
        </div>

		                <!-- sidebar advert -->
                <div class="hidden-xs hidden-sm hidden-md">
                    <div class="article-sidebar__right__advert">
						<div class="custom-js-ad">			<div class="textwidget"><p><script type="text/javascript" language="JavaScript">
  aj_server = 'https://litbreaker.nui.media/pipeline/'; aj_tagver = '1.0';
  aj_zone = 'litbreaker'; aj_adspot = '519067'; aj_page = '0'; aj_dim ='514840,514841'; aj_ch = ''; aj_ct = ''; aj_kw = '';
  aj_pv = true; aj_click = '';
</script><script type="text/javascript" language="JavaScript" src="https://img.nui.media/banners/ajtg.js"></script></p>
</div>
		</div><div class="custom-js-ad">			<div class="textwidget"><div id="div-gpt-ad-1521641704724-0"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1521641704724-0'); });
</script></div>
</div>
		</div>                    </div>
                </div>

                <!-- 1st custom text widget used for ads-->
				<div class="widget__article-sidebar-text">			<div class="textwidget"><p><a href="https://amzn.to/2KS5hWO" target="_blank" rel="noopener"><img src="https://granta.com/wp-content/uploads/2018/07/CSW-global-sidebar-advert.png" width="99%" /></a></p>
</div>
		</div>
        <!-- recommended reads -->
		                <div id="recommendedReads" class="recommended-reads">
                    <h2 class="recommended-reads__intro-text">
						genericlovestory                    </h2>
					                                <a href="https://granta.com/pause/">
                                    <div class="recommended-reads__item">
                                        <div class="row">
                                            <div class="col-xs-4 col-sm-2 col-md-4">
                                                <div class="recommended-reads__item__image-container">
													<img width="71" height="90" src="https://granta.com/wp-content/uploads/2015/06/RUEFLE-MENOPAUSE-for-web-full-page.jpg" class="recommended-reads__item__image wp-post-image" alt="Mary Ruefle Pause Cryalog" srcset="https://granta.com/wp-content/uploads/2015/06/RUEFLE-MENOPAUSE-for-web-full-page.jpg 1013w, https://granta.com/wp-content/uploads/2015/06/RUEFLE-MENOPAUSE-for-web-full-page-608x768.jpg 608w, https://granta.com/wp-content/uploads/2015/06/RUEFLE-MENOPAUSE-for-web-full-page-600x758.jpg 600w, https://granta.com/wp-content/uploads/2015/06/RUEFLE-MENOPAUSE-for-web-full-page-200x253.jpg 200w" sizes="(max-width: 71px) 100vw, 71px" />                                                </div>
                                            </div>
                                            <div class="col-xs-8 col-sm-10 col-md-8">
                                                <h4 class="recommended-reads__item__title">
													Pause                                                </h4>
												                                                <p class="recommended-reads__item__excerpt">
													‘When I think of menopause I don’t think of hot flashes; I am not here to talk about hot flashes.’ Mary Ruefle on menopause.                                                </p>
                                            </div>
                                        </div>
                                    </div>
                                </a>
							                                <a href="https://granta.com/monas-story/">
                                    <div class="recommended-reads__item">
                                        <div class="row">
                                            <div class="col-xs-4 col-sm-2 col-md-4">
                                                <div class="recommended-reads__item__image-container">
													<img width="90" height="57" src="https://granta.com/wp-content/uploads/2011/05/mona-photo-new-e1441643980777.jpg" class="recommended-reads__item__image wp-post-image" alt="Mona&#039;s Story Urvashi Butalia" srcset="https://granta.com/wp-content/uploads/2011/05/mona-photo-new-e1441643980777.jpg 1280w, https://granta.com/wp-content/uploads/2011/05/mona-photo-new-e1441643980777-768x488.jpg 768w, https://granta.com/wp-content/uploads/2011/05/mona-photo-new-e1441643980777-600x382.jpg 600w, https://granta.com/wp-content/uploads/2011/05/mona-photo-new-e1441643980777-200x127.jpg 200w" sizes="(max-width: 90px) 100vw, 90px" />                                                </div>
                                            </div>
                                            <div class="col-xs-8 col-sm-10 col-md-8">
                                                <h4 class="recommended-reads__item__title">
													Mona’s Story                                                </h4>
												                                                <p class="recommended-reads__item__excerpt">
													Urvashi Butalia on the life of transgender Mona Ahmed and her search for a feminine identity.                                                 </p>
                                            </div>
                                        </div>
                                    </div>
                                </a>
							                                <a href="https://granta.com/the-weak-spot/">
                                    <div class="recommended-reads__item">
                                        <div class="row">
                                            <div class="col-xs-4 col-sm-2 col-md-4">
                                                <div class="recommended-reads__item__image-container">
													<img width="90" height="60" src="https://granta.com/wp-content/uploads/2016/08/the-weak-spot-image-4.jpg.jpeg" class="recommended-reads__item__image wp-post-image" alt="Sophie Mackintosh, Mandee Carter Photo" />                                                </div>
                                            </div>
                                            <div class="col-xs-8 col-sm-10 col-md-8">
                                                <h4 class="recommended-reads__item__title">
													The Weak Spot                                                </h4>
												                                                <p class="recommended-reads__item__excerpt">
													‘Murder class was the new thing, but of course they didn’t call it that. They called it Specialised Life Skills for Girls.’ – Sophie Mackintosh                                                </p>
                                            </div>
                                        </div>
                                    </div>
                                </a>
							                                <a href="https://granta.com/woman-is-a-construct/">
                                    <div class="recommended-reads__item">
                                        <div class="row">
                                            <div class="col-xs-4 col-sm-2 col-md-4">
                                                <div class="recommended-reads__item__image-container">
													<img width="90" height="35" src="https://granta.com/wp-content/uploads/2015/07/G132-Cover-MID-RES-90x35.jpg" class="recommended-reads__item__image wp-post-image" alt="g132-cover-mid-res possession" srcset="https://granta.com/wp-content/uploads/2015/07/G132-Cover-MID-RES-90x35.jpg 90w, https://granta.com/wp-content/uploads/2015/07/G132-Cover-MID-RES-768x295.jpg 768w, https://granta.com/wp-content/uploads/2015/07/G132-Cover-MID-RES-600x230.jpg 600w, https://granta.com/wp-content/uploads/2015/07/G132-Cover-MID-RES-200x77.jpg 200w, https://granta.com/wp-content/uploads/2015/07/G132-Cover-MID-RES.jpg 854w" sizes="(max-width: 90px) 100vw, 90px" />                                                </div>
                                            </div>
                                            <div class="col-xs-8 col-sm-10 col-md-8">
                                                <h4 class="recommended-reads__item__title">
													woman is a construct                                                </h4>
												                                                <p class="recommended-reads__item__excerpt">
													‘woman is basically meant / to be a residential complex’ – A poem by Angélica Freitas, translated from the Portuguese by Hilary Kaplan.                                                 </p>
                                            </div>
                                        </div>
                                    </div>
                                </a>
							                                <a href="https://granta.com/aftermath-cusk/">
                                    <div class="recommended-reads__item">
                                        <div class="row">
                                            <div class="col-xs-4 col-sm-2 col-md-4">
                                                <div class="recommended-reads__item__image-container">
													<img width="90" height="56" src="https://granta.com/wp-content/uploads/2011/05/Cusk-Aftermaths-Cover-90x56.jpg" class="recommended-reads__item__image wp-post-image" alt="" srcset="https://granta.com/wp-content/uploads/2011/05/Cusk-Aftermaths-Cover-90x56.jpg 90w, https://granta.com/wp-content/uploads/2011/05/Cusk-Aftermaths-Cover-768x480.jpg 768w, https://granta.com/wp-content/uploads/2011/05/Cusk-Aftermaths-Cover-600x375.jpg 600w, https://granta.com/wp-content/uploads/2011/05/Cusk-Aftermaths-Cover-200x125.jpg 200w, https://granta.com/wp-content/uploads/2011/05/Cusk-Aftermaths-Cover.jpg 1100w" sizes="(max-width: 90px) 100vw, 90px" />                                                </div>
                                            </div>
                                            <div class="col-xs-8 col-sm-10 col-md-8">
                                                <h4 class="recommended-reads__item__title">
													Aftermath                                                </h4>
												                                                <p class="recommended-reads__item__excerpt">
													Rachel Cusk on motherhood, marriage and separation.                                                 </p>
                                            </div>
                                        </div>
                                    </div>
                                </a>
							                </div>
			
        <!-- 2nd custom sidebar widget -->
		<div id="sidebarSecondTextWidget" class="widget__article-sidebar-text">			<div class="textwidget"><div id="div-gpt-ad-1493908442954-0"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493908442954-0'); });
</script></div>
</div>
		</div>        <div id="sidebarNewsletter" class="article-sidebar__newsletter">
			<div class="newsletter-container">
    <form method="post" action="/" class="newsletter__form">
        <div id="newsletterConfirmation" class="alert alert-success" style="display: none">Please check your email to confirm your subscription to our newsletter.</div>
        <div id="newsletterFormInner">
            <h4 class="newsletter__heading">SUBSCRIBE TO OUR NEWSLETTER</h4>
            <div class="newsletter__input-container">
                <input type="text" name="email" class="newsletter__input" title="Email" placeholder="Email" required/>
            </div>
            <div class="newsletter__input-container">
                <input type="text" name="name" class="newsletter__input" title="Name" placeholder="Name" required/>
            </div>
            <button class="newsletter__button">Subscribe</button>
        </div>
    </form>
</div>        </div>
    </div>
</div>
        </div>
		        <div class="mobile-ad-section hidden-lg">
            <div class="row">
                <div class="col-xs-12 col-sm-6 col-md-6">
                    <div class="mobile-ad-section__uk">
						                    </div>
                </div>
                <div class="col-xs-12 col-sm-6 col-md-6">
                    <div class="mobile-ad-section__row">
						<div class="custom-js-ad">			<div class="textwidget"><p><script type="text/javascript" language="JavaScript">
  aj_server = 'https://litbreaker.nui.media/pipeline/'; aj_tagver = '1.0';
  aj_zone = 'litbreaker'; aj_adspot = '519067'; aj_page = '0'; aj_dim ='514840,514841'; aj_ch = ''; aj_ct = ''; aj_kw = '';
  aj_pv = true; aj_click = '';
</script><script type="text/javascript" language="JavaScript" src="https://img.nui.media/banners/ajtg.js"></script></p>
</div>
		</div><div class="custom-js-ad">			<div class="textwidget"><div id="div-gpt-ad-1521641704724-0"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1521641704724-0'); });
</script></div>
</div>
		</div>                    </div>
                </div>
            </div>
        </div>
	<div class="related-articles-container">
    <h2 class="related-articles__heading">Related</h2>
    <div class="row">
		                <div class="col-md-6 ">
                    <a href="https://granta.com/telling-my-story/">
                        <div class="related-articles__item">
                            <div class="related-articles__item__image-container">
                                <div class="related-articles__image" style="background-image: url(https://granta.com/wp-content/uploads/2018/07/DUFFY-feature-768x296.jpg)"></div>
                            </div>
                            <h1 class="related-articles__item__title">
								Telling My Story                            </h1>
                            <h2 class="related-articles__item__contributor">
								<a class="contributor-link" href="https://granta.com/contributor/stella-duffy/">Stella Duffy</a>                            </h2>
                            <p class="related-articles__item__excerpt">
								‘I wonder if they could all smell the queer on me, the queer in me, the burgeoning sexuality that I had no words for at the time.’                            </p>
							                                    <div class="related-articles__item__subscribe-padlock-container">
										<img src="https://granta.com/wp-content/themes/granta/img/gold.png" class="related-articles__item__subscribe-padlock" alt="padlock">                                    </div>
								                        </div>
                    </a>
                </div>
			                <div class="col-md-6 ">
                    <a href="https://granta.com/zeus/">
                        <div class="related-articles__item">
                            <div class="related-articles__item__image-container">
                                <div class="related-articles__image" style="background-image: url(https://granta.com/wp-content/uploads/2018/08/BENSON-feature-768x305.jpg)"></div>
                            </div>
                            <h1 class="related-articles__item__title">
								Zeus                            </h1>
                            <h2 class="related-articles__item__contributor">
								<a class="contributor-link" href="https://granta.com/contributor/fiona-benson/">Fiona Benson</a>                            </h2>
                            <p class="related-articles__item__excerpt">
								‘days I talked with Zeus / I ate only ice / felt the blood trouble and burn / under my skin’                            </p>
							                                    <div class="related-articles__item__subscribe-padlock-container">
										<img src="https://granta.com/wp-content/themes/granta/img/gold.png" class="related-articles__item__subscribe-padlock" alt="padlock">                                    </div>
								                        </div>
                    </a>
                </div>
			                <div class="col-md-6 hidden-xs hidden-sm">
                    <a href="https://granta.com/see-what-you-do-to-me/">
                        <div class="related-articles__item">
                            <div class="related-articles__item__image-container">
                                <div class="related-articles__image" style="background-image: url(https://granta.com/wp-content/uploads/2018/08/NESBIT-feature-768x383.jpg)"></div>
                            </div>
                            <h1 class="related-articles__item__title">
								See What You Do to Me                            </h1>
                            <h2 class="related-articles__item__contributor">
								<a class="contributor-link" href="https://granta.com/contributor/tarashea-nesbit/">TaraShea Nesbit</a>                            </h2>
                            <p class="related-articles__item__excerpt">
								‘My intention was to protect myself, and not to have to go back on my word.’                            </p>
							                                    <div class="related-articles__item__subscribe-padlock-container">
										<img src="https://granta.com/wp-content/themes/granta/img/gold.png" class="related-articles__item__subscribe-padlock" alt="padlock">                                    </div>
								                        </div>
                    </a>
                </div>
			                <div class="col-md-6 hidden-xs hidden-sm">
                    <a href="https://granta.com/what-do-women-want/">
                        <div class="related-articles__item">
                            <div class="related-articles__item__image-container">
                                <div class="related-articles__image" style="background-image: url(https://granta.com/wp-content/uploads/2018/08/BAUM-FINAL-768x282.jpg)"></div>
                            </div>
                            <h1 class="related-articles__item__title">
								What Do Women Want?                            </h1>
                            <h2 class="related-articles__item__contributor">
								<a class="contributor-link" href="https://granta.com/contributor/devorah-baum/">Devorah Baum</a>                            </h2>
                            <p class="related-articles__item__excerpt">
								‘What we’re arguing about turns out to be how to speak to each other at all.’                             </p>
							                        </div>
                    </a>
                </div>
			    </div>
</div>
    </div>
<div class="footer">
    <div class="text-center">
        <img class="footer-logo" src="https://granta.com/wp-content/themes/granta/img/granta_masthead_mobile.png" alt="Granta Logo"/>
    </div>

    <div class="text-center footer__copyright-text">
        <p>Granta Publications | 12 Addison Avenue | London | W11 4QR | Tel +44(0)20 7605 1360 | Fax +44(0)20 7605 1361</p>
        <p>The copyright to all contents of this site is held either by Granta or by the individual authors, and none of the material may be used elsewhere without written permission. For reprint enquiries,
            <a href="/about#contact">contact us</a>.
        </p>
        <p><a href="terms/">Terms</a> | <a href="privacy-statement">Privacy Statement</a> | <a href="cookie-policy">Cookie Policy</a></p>
    </div>
</div>

</div><!-- our closing root-container tag -->

<div class="width-checker"></div>

<div class="modal fade login-modal" id="modalLoginFrame">
    <div class="modal-dialog">
        <div class="modal-content login-modal__content">
            <form method="post" action="https://granta.com/a-few-words-about-fake-breasts/">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
                    <h4 id="txtLoginIncorrect" class="modal-title" style="display: none; color: red; margin-bottom: 20px; text-transform: none; text-decoration: underline; font-size: 22px;">The login details that you entered were not correct.</h4>
                    <h4 id="txtLoginExpired" class="modal-title" style="display: none; color: red; margin-bottom: 20px; text-transform: none; text-decoration: underline; font-size: 22px;">Your account has been deactivated because your digital archive access
                        has ended.</h4>
                    <h4 id="txtLoginSubscribed" class="modal-title" style="display: none; color: green; margin-bottom: 20px; text-transform: none; text-decoration: underline; font-size: 22px;">Please enter the account details that you created whilst
                        subscribing.</h4>
                </div>
                <div class="modal-body">
                    <input class="login-modal__input" type="email" name="username" placeholder="Email" required="">
                    <input class="login-modal__input" type="password" name="password" placeholder="Password" required="">
                    <input class="login-modal__input" type="text" name="capcha" placeholder="4 + seven = ?" required>
                    <input type="text" name="user" style="display: none">
                    <a class="login-modal__subscribe-link" href="https://granta.com/subscriptions/">Not a subscriber? Subscribe today</a>
                </div>
                <div class="modal-footer">
                    <input type="submit" class="btn btn-primary login-submit" value="Sign in">
                    <a href="https://granta.com/forgot-password/" style="margin-bottom:0px;margin-top:10px;display:block; font-size:16px">Forgot your password?</a>
                </div>
            </form>
        </div>
    </div>
</div>

<script>
    jQuery(document).ready(function ($) {
		    })
</script><script type="text/javascript">
	var google_conversion_id = 958389198;
	var google_custom_params = window.google_tag_params;
	var google_remarketing_only = true;
	(function ( $ ) {
		$.cookieBar();
	})( jQuery );
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script>
<!-- slick slider -->
<script type="text/javascript" src="//cdn.jsdelivr.net/jquery.slick/1.6.0/slick.min.js"></script>

	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<script type='text/javascript' src='https://granta.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://granta.com/wp-content/plugins/dnd-shortcodes/js/jquery.inview.js?ver=3.0.2'></script>
<script type='text/javascript' src='https://granta.com/wp-content/plugins/dnd-shortcodes/js/jquery.tipsy.js?ver=3.0.2'></script>
<script type='text/javascript' src='https://granta.com/wp-content/plugins/dnd-shortcodes/js/jquery.knob-custom.js?ver=3.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var signUpObj = {"ajaxUrl":"https:\/\/granta.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://granta.com/wp-content/plugins/granta/ajax-newsletter-sign-up/ajax-newsletter-sign-up.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/granta.com\/cart-2\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://granta.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.4.3'></script>
<script type='text/javascript' src='https://granta.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='https://granta.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://granta.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.4.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_50eb2905c7ca0800598b6ca2ba2be1b9","fragment_name":"wc_fragments_50eb2905c7ca0800598b6ca2ba2be1b9"};
/* ]]> */
</script>
<script type='text/javascript' src='https://granta.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.4.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JQLBSettings = {"fitToScreen":"1","resizeSpeed":"400","displayDownloadLink":"0","navbarOnTop":"0","loopImages":"","resizeCenter":"","marginSize":"0","linkTarget":"","help":"","prevLinkTitle":"previous image","nextLinkTitle":"next image","prevLinkText":"\u00ab Previous","nextLinkText":"Next \u00bb","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","jqlb_overlay_opacity":"80","jqlb_overlay_color":"#000000","jqlb_overlay_close":"1","jqlb_border_width":"10","jqlb_border_color":"#ffffff","jqlb_border_radius":"0","jqlb_image_info_background_transparency":"100","jqlb_image_info_bg_color":"#ffffff","jqlb_image_info_text_color":"#000000","jqlb_image_info_text_fontsize":"10","jqlb_show_text_for_image":"1","jqlb_next_image_title":"next image","jqlb_previous_image_title":"previous image","jqlb_next_button_image":"https:\/\/granta.com\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/next.gif","jqlb_previous_button_image":"https:\/\/granta.com\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/prev.gif","jqlb_maximum_width":"","jqlb_maximum_height":"","jqlb_show_close_button":"1","jqlb_close_image_title":"close image gallery","jqlb_close_image_max_heght":"22","jqlb_image_for_close_lightbox":"https:\/\/granta.com\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/closelabel.gif","jqlb_keyboard_navigation":"1","jqlb_popup_size_fix":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://granta.com/wp-content/plugins/wp-lightbox-2/wp-lightbox-2.min.js?ver=1.3.4.1'></script>
<script type='text/javascript' src='https://granta.com/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>
</body></html>